 <!DOCTYPE html><html lang="es"> <head><meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><title>    Facebook viral: un león se metió a su casa y mujer asegura que logró dormirlo usando telepatía | FB | Face | FOTOS | VIDEO | Foto 1 de 4 | 
G21 | Peru21  </title><link rel="dns-prefetch" href="http://ecoid.pe"/> <link rel="dns-prefetch" href="http://fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/> <link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//akl.img.e-planning.net/"/> <link rel="dns-prefetch" href="//us.img.e-planning.net/"/><link rel="dns-prefetch" href="//ads.us.e-planning.net/"/> <link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1535584539" /> <link rel="apple-touch-icon" href="https://assets.peru21.pe/img/peru21/apple-touch-icon.png?1535584539"/><link rel="apple-touch-icon" sizes="76x76" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-76x76.png?1535584539"/> <link rel="apple-touch-icon" sizes="120x120" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-120x120.png?1535584539"/><link rel="apple-touch-icon" sizes="144x144" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-144x144.png?1535584539"/> <link rel="apple-touch-icon" sizes="152x152" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-152x152.png?1535584539"/><link rel="apple-touch-icon" sizes="180x180" href="https://assets.peru21.pe/img/peru21/apple-touch-icon-180x180.png?1535584539"/> <link rel="publisher" href="https://plus.google.com/+peru21"/><meta name="robots" content="index,follow"/> <meta name="googlebot" content="index, follow"/><meta name="theme-color" content="#005fa5"/> <meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21"/> <meta name="application-name" content="Peru21"/><link rel="canonical" href="https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692"/> <meta name="description" content="Según dijo la mujer, recurrió a sus &#039;ojos de felino parpadeando&#039; para comunicarse con el animal. Historia se hizo viral en Facebook. "/><meta name="keywords" content="Facebook, Facebook viral, Viral"/> <meta name="etiquetas" content="Video,Facebook,Fotos,Viral,Facebook viral"/><meta name="news_keywords" content="Facebook, Facebook viral, Viral"/> <meta name="author" content="Redacción PERÚ21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="Facebook viral: un león se metió a su casa y mujer asegura que logró dormirlo usando telepatía | FB | Face | FOTOS | VIDEO"><meta name="twitter:image" content="https://img.peru21.pe/files/article_main/uploads/2018/07/15/5b4bc797e76ff.jpeg"/> <meta name="twitter:description" content="Según dijo la mujer, recurrió a sus &#039;ojos de felino parpadeando&#039; para comunicarse con el animal. Historia se hizo viral en Facebook. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="Facebook viral: un león se metió a su casa y mujer asegura que logró dormirlo usando telepatía | FB | Face | FOTOS | VIDEO"/><meta property="og:description" content="Según dijo la mujer, recurrió a sus &#039;ojos de felino parpadeando&#039; para comunicarse con el animal. Historia se hizo viral en Facebook. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/07/15/5b4bc797e76ff.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/07/15/5b4bc797e76ff.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/peru21"/> <meta property="article:published_time" content="2018-09-01T09:20:00-05:00"/><meta property="article:modified_time" content="2018-09-01T09:20:00-05:00"/> <meta property="article:author" content="https://g21.peru21.pe/autor/redaccion-peru21"/><meta property="article:section" content="g21"/> <meta property="article:tag" content="Facebook, Facebook viral, Viral"/><link rel="amphtml" href="https://g21.peru21.pe/amp/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"http://peru21.pe/","logo":"http://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-09-01T09:20:00-05:00","dateModified":"2018-09-01T09:20:00-05:00","headline":"Un le\u00f3n se meti\u00f3 a su casa y mujer asegura que logr\u00f3 dormirlo usando telepat\u00eda","description":"Seg\u00fan dijo la mujer, recurri\u00f3 a sus 'ojos de felino parpadeando' para comunicarse con el animal. La historia se hizo viral en Facebook.","articleBody":"\u00bfTe imaginas llegar a casa y encontrarte con un le\u00f3n en tu sala de estar? Esto es lo que le pas\u00f3 a una mujer de Oregon, Estados Unidos, quien recurri\u00f3 a un impensado m\u00e9todo para ponerse a salvo. Su historia se hizo muy popular al compartirse en Facebook. Seg\u00fan parece, el felino intentaba huir de los recientes incendios forestales reportados en la regi\u00f3n. Y es que habr\u00eda ingresado a la casa de Lauren Taylor segundos despu\u00e9s de beber de una fuente ubicada en la puerta trasera. Al darse cuenta de la escena, y lejos de llamar a alguna instituci\u00f3n de control de animales, la mujer opt\u00f3 por comunicarse con el le\u00f3n en un 'nivel telep\u00e1tico', seg\u00fan explic\u00f3 ella misma en Facebook. \"Los gatos son extremadamente ps\u00edquicos y perceptivos de energ\u00eda, y este le\u00f3n podr\u00eda haber sido peligroso en un campo de energ\u00eda de miedo o ira\", dijo.&nbsp; Segundos despu\u00e9s, decidi\u00f3 recurrir a una t\u00e9cnica que ella llama 'los ojos de felino parpadeando' para calmarlo. Sorprendentemente, funcion\u00f3 y el le\u00f3n se durmi\u00f3.&nbsp; Faltaban solo unas horas para amanecer por lo que necesitaba pedirle al animal que se fuera sin asustarlo. Para esto, la mujer \"envi\u00f3 fotograf\u00edas telep\u00e1ticas de rutas fuera de la casa\". El felino despert\u00f3 y \"sab\u00eda exactamente qu\u00e9 hacer\" pues termin\u00f3 dejando el lugar.&nbsp; Mira a continuaci\u00f3n las fotos y videos que la mujer comparti\u00f3 en&nbsp;Facebook y que vienen sorprendiendo a la comunidad de usuarios de la red social: ","mainEntityOfPage":{"@type":"WebPage","@id":"http://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/15/5b4bc797e76ff.jpeg","description":"Mujer registr\u00f3 toda su experiencia en fotos y videos. (Foto: Facebook)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/15/5b4bc7980ff27.jpeg","description":"Mujer registr\u00f3 toda su experiencia en fotos y videos. (Foto: Facebook)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/15/5b4bc79826aba.jpeg","description":"Mujer registr\u00f3 toda su experiencia en fotos y videos. (Foto: Facebook)","height":418,"width":696},{"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/07/15/5b4bc7983da8e.jpeg","description":"Mujer registr\u00f3 toda su experiencia en fotos y videos. (Foto: Facebook)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n PER\u00da21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"http://g21.peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1535584539","height":60,"width":214}},"keywords":["Facebook","Facebook viral","Viral"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/g21","name":"G21"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"http://peru21.pe/redes-sociales/facebook/facebook-presidente-francia-euforica-celebracion-palco-rusia-2018-fotos-414662"},{"@type":"ListItem","position":2,"url":"http://peru21.pe/redes-sociales/facebook/facebook-intercambio-regalos-mandatarios-croacia-rusia-fotos-414633"},{"@type":"ListItem","position":3,"url":"http://peru21.pe/cheka/facebook/facebook-viral-tierno-burro-deja-besar-hombre-le-salvo-vida-video-414570"},{"@type":"ListItem","position":4,"url":"http://peru21.pe/redes-sociales/facebook-viral-roedor-gigante-genera-caos-historica-pasteleria-baltimore-414544"}]} </script><meta name="typeNota" content="foto_galeria"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/f05d984.css?1535584539" /> <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,400,700,900%7COpen+Sans:400,600,700,800%7CAlfa+Slab+One:400,700%7CRoboto:400" media="all"><!--[if lte IE 8]> <script src="https://assets.peru21.pe/js/global_html5shiv.js?1535584539" type="text/javascript"></script> <![endif]--><script type="text/javascript">
        // gec config
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//g21.peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Lato:300,400,700,900','Droid+Serif:400,700','Open+Sans:400,700','Saira:400,700'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1535584539" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1535584539" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1535584539" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1535584539", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1535584539" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1535584539" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1535584539" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script></head> <body class="tc nota tc fotogaleria" data-article-id="414692"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script>
var win = window;
var doc = document;
var splSec = 'g21';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> </div><div class="site-mobile-options"> <div id="pid-user-info-movil" data-page="main" ></div> <div class="mobile-search"><form action="/buscar/" class="search-form search-form-mobile"> <input type="text" placeholder="Buscar" class="search-text"><button type="submit" class="search-button"> <i class="icon-search"></i> </button></form> </div></div> <div class="mod-site-sections"><ul class="menu-items ui-accordion miga"> <li class="menu-item ui-item"><a href="/g21">Inicio </a></li> <li class="menu-item ui-item"><a href="/g21/pantalla">Pantalla </a></li> <li class="menu-item ui-item"><a href="/g21/historias">Historias </a></li> <li class="menu-item ui-item"><a href="/g21/virales">Virales </a></li> <li class="menu-item ui-item"><a href="/g21/respuestas">Respuesta </a></li> </ul></div> </div></div> </div></div></nav><main id="wrapper"
          class="wrapper  inner-wrap  "> <div class="zocalos"></div> <div class="ads-ticker"><div id="ads-desktop-ticker" class="ads-desktop " style=""> <div id="ads_d_ticker"></div> </div></div> <div class="ads-top"><div id="ads-desktop-top" class="ads-desktop " style=""> <div id="ads_d_top"></div> </div></div>  <div class="tomas-de-canal"><div class="mod-temasdia">
        Módulos Temas Día
     </div></div><div class="pid-space" data-type="verify-email"> </div><header class="header-mag"> <div class="box-content clearfix"><div class="back-to-ec"> <a href="https://www.peru21.pe" class="back-link"><i class="icon-angle-left"> </i><img src="https://assets.peru21.pe/img/g21/logo_peru21_g.png" alt="peru21.pe"> </a></div> <div class="box-right clearfix"><div id="pid-user-info" class="site-login"> </div></div> </div></header> <div class="content-ads"><div class="ads-top"> <div class="html_libre1x1"><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div></div> </div></div> <header class="site-header"><div class="header-fixed"> <div class="box-content clearfix"><div class="site-logo"> <a href="" data-target="#site-mobile-menu" data-params=".wrapper" id="" class="button-mobile-menu ui-menuover"><i class="icon-menu"> </i><i class="icon-close"> </i></a>  <a href="/" class="logo"><img src="https://assets.peru21.pe/img/g21/logo_g21.png" alt="G21"> </a></div> <nav class="site-menu"><div class="box-content clearfix"> <ul class="home-menu"><li class="link first"> <a href="/" class="active">Inicio</a></li> <li class="link"><a href="/pantalla">Pantalla </a></li> <li class="link"><a href="/historias">Historias </a></li> <li class="link"><a href="/virales">Virales </a></li> <li class="link last"><a href="/respuestas">Respuesta </a></li> </ul></div> </nav></div> </div><div id="break-fixed"> </div></header> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title " id="p414692-m653-652-654">Un león se metió a su casa y mujer asegura que logró dormirlo usando telepatía </h1><h2 class="news-summary " id="p414692-m658-1-659">Según dijo la mujer, recurrió a sus 'ojos de felino parpadeando' para comunicarse con el animal. La historia se hizo viral en  <b><a href="https://peru21.pe/noticias/facebook-viral" title="https://peru21.pe/noticias/facebook-viral" target="_blank"> <u>Facebook</u></a> </b>. </h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692&amp;tw_p=tweetbutton&amp;text=Un%20le%C3%B3n%20se%20meti%C3%B3%20a%20su%20casa%20y%20mujer%20asegura%20que%20logr%C3%B3%20dormirlo%20usando%20telepat%C3%ADa&amp;url=https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Un%20le%C3%B3n%20se%20meti%C3%B3%20a%20su%20casa%20y%20mujer%20asegura%20que%20logr%C3%B3%20dormirlo%20usando%20telepat%C3%ADa%20-%20https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/07/15/5b4bc797e76ff.jpeg&amp;description=Un%20le%C3%B3n%20se%20meti%C3%B3%20a%20su%20casa%20y%20mujer%20asegura%20que%20logr%C3%B3%20dormirlo%20usando%20telepat%C3%ADa" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://g21.peru21.pe/g21/leon-metio-casa-mujer-asegura-logro-dormirlo-usando-telepatia-414692" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  content-gallery-ads "><div class="principal-slider slider slider-with-arrows with-zoom-custom main-gallery media-big slider-init " data-options='{"thumbnails": false}' id="p414692-m560-559-561" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 3816px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><div class="slide " id="m564-563-565" data-collection="p414692-m560-559-561" style="width: 954px; display: table-cell; vertical-align: top;"> <div class="slider-image-container"><div id="m568-567-569" class="image "> <img alt="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" title="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/15/5b4bc797e76ff.jpeg" style="display: inline;"></div> </div><div class="slider-details-container"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><p id="m579-2-580" class="foto-description openSansRegular4 ">Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook) </p></figcaption> </div></div> <div class="slide " id="m586-1-587" data-collection="p414692-m560-559-561" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m590-589-591" class="image "><img alt="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" title="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/15/5b4bc7980ff27.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m601-2-602" class="foto-description openSansRegular4 ">Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook) </p></figcaption> </div></div> <div class="slide " id="m608-2-609" data-collection="p414692-m560-559-561" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m612-611-613" class="image "><img alt="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" title="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/15/5b4bc79826aba.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m623-2-624" class="foto-description openSansRegular4 ">Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook) </p></figcaption> </div></div> <div class="slide " id="m630-3-631" data-collection="p414692-m560-559-561" style="width: 954px; display: table-cell; vertical-align: top;"><div class="slider-image-container"> <div id="m634-633-635" class="image "><img alt="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" title="Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook)" src="https://img.peru21.pe/files/ec_article_multimedia_gallery/uploads/2018/07/15/5b4bc7983da8e.jpeg" style="display: inline;"> </div></div> <div class="slider-details-container"><figcaption class="news-media-description gallery-controls"> <span class="num-photos image-ord">- / -</span><p id="m645-2-646" class="foto-description openSansRegular4 ">Mujer registró toda su experiencia en fotos y videos. (Foto: Facebook) </p></figcaption> </div></div> </div><div class="slider-details-container slider-details-container-external"> <figcaption class="news-media-description gallery-controls"><span class="num-photos image-ord">- / - </span><h2 class="foto-title openSansBold3"> </h2><p id="m203-2-204" class="foto-description openSansRegular4"> </p></figcaption> </div></div> <div id="ads-desktop-fotogaleria_1" class="ads-desktop ads-300x600 box-1x2" ><div class="ads-gallery" style="display:none;"> <script type="text/javascript">eplAD4M("fotogaleria_1", "d");</script><div id="ads_d_fotogaleria1"> </div></div> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><span class="author-social"> <a href="http://www.twitter.com/peru21noticias" target="_blank" class="author-tw"><i class="icon-tw"> </i></a>  </span><img itemprop="image" alt="Redacción PERÚ21" src="https://img.peru21.pe/files/admin_user_avatar/uploads/2017/08/09/598b72a6ac1f9.png" title="Redacción PERÚ21" class="perfil-Articulo"> <figcaption class="author-detail"><span itemprop="name" class="author-name"> <a href="/autor/redaccion-peru21">  Redacción PERÚ21  </a></span><time itemprop="datePublished" datetime="2018-09-01T09:20:00-05:00" class="news-date">
                                                                        01/09/2018 09:20h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-09-01T09:20:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo " id="p414692-m555-554-556">¿Te imaginas llegar a casa y encontrarte con un león en tu sala de estar? Esto es lo que le pasó a una mujer de Oregon, Estados Unidos, quien recurrió a un impensado método para ponerse a salvo. Su historia se hizo muy popular al compartirse en  <b><a href="https://peru21.pe/noticias/facebook-viral" title="https://peru21.pe/noticias/facebook-viral" target="_blank"> <u>Facebook</u></a> </b>. </p><p class="parrafo first-parrafo " id="p414692-m663-1-664">Según parece, el felino intentaba huir de los recientes incendios forestales reportados en la región. Y es que habría ingresado a la casa de Lauren Taylor segundos después de beber de una fuente ubicada en la puerta trasera. </p><p class="parrafo first-parrafo " id="p414692-m668-2-669">Al darse cuenta de la escena, y lejos de llamar a alguna institución de control de animales, la mujer optó por comunicarse con el león en un 'nivel telepático', según explicó ella misma en  <b>Facebook</b>.</p><div class="news-related " id="p414692-m673-3-674"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image " id="m677-676-678" data-collection="p414692-m673-3-674"> <div class="img flow-detail "><h2 class="flow-title"> <a id="m681-680-682" class="page-item-link s " href="/peru21/redes-sociales/facebook-viral-viaja-lima-novio-sorprende-tierna-pedida-mano-aeropuerto-video-414697">Joven viaja desde Lima a Buenos Aires y novio la sorprende con pedida de mano en aeropuerto</a></h2> </div></article> </div></div> <p class="parrafo first-parrafo " id="p414692-m689-4-690"><b>"Los gatos son extremadamente psíquicos y perceptivos de energía, y este león podría haber sido peligroso en un campo de energía de miedo o ira" </b>, dijo. </p><p class="parrafo first-parrafo " id="p414692-m694-5-695">Segundos después, decidió recurrir a una técnica que ella llama 'los ojos de felino parpadeando' para calmarlo. Sorprendentemente, funcionó y el león se durmió.  </p><div class="news-related " id="p414692-m699-6-700"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image " id="m703-702-704" data-collection="p414692-m699-6-700"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m707-706-708" class="page-item-link s " href="/peru21/redes-sociales/facebook-viral-perro-lame-narices-vacas-roba-corazones-internet-video-fotos-414682">Perro lame narices de vacas y se roba el corazón de todos en Internet | VIDEO y FOTOS</a></h2> </div></article> </div></div> <p class="parrafo first-parrafo " id="p414692-m715-7-716">Faltaban solo unas horas para amanecer por lo que necesitaba pedirle al animal que se fuera sin asustarlo. Para esto, la mujer "envió fotografías telepáticas de rutas fuera de la casa". El felino despertó y "sabía exactamente qué hacer" pues terminó dejando el lugar. </p><p class="parrafo first-parrafo " id="p414692-m720-8-721">Mira a continuación las fotos y videos que la mujer compartió en  <b>Facebook </b>y que vienen sorprendiendo a la comunidad de usuarios de la red social:</p><div class="html_libre wf-module" id="p414692-m725-9-726"> <iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Flauren.heartlight.taylor%2Fposts%2F10212343875566544&amp;width=500" width="500" height="838" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe> </div><div class="news-related " id="p414692-m730-10-731"> <div class="content_rel sim"><h3 class="box-title">Vea también </h3><article class="flow flow-no-image " id="m734-733-735" data-collection="p414692-m730-10-731"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m738-737-739" class="page-item-link s " href="/peru21/redes-sociales/facebook/facebook-presidente-francia-euforica-celebracion-palco-rusia-2018-fotos-414662">Facebook: presidente de Francia y su eufórica celebración desde el palco en Rusia 2018 [FOTOS]</a></h2> </div></article> <article class="flow flow-no-image " id="m745-1-746" data-collection="p414692-m730-10-731"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m749-748-750" class="page-item-link s " href="/peru21/redes-sociales/facebook/facebook-intercambio-regalos-mandatarios-croacia-rusia-fotos-414633">Así fue el "intercambio de regalos" entre mandatarios de Croacia y Rusia [FOTOS] </a></h2> </div></article> <article class="flow flow-no-image " id="m756-2-757" data-collection="p414692-m730-10-731"><div class="img flow-detail "> <h2 class="flow-title"><a id="m760-759-761" class="page-item-link s " href="/peru21/cheka/facebook/facebook-viral-tierno-burro-deja-besar-hombre-le-salvo-vida-video-414570">Burro no deja de besar al hombre que le salvó la vida [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m767-3-768" data-collection="p414692-m730-10-731"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m771-770-772" class="page-item-link s " href="/peru21/redes-sociales/facebook-viral-roedor-gigante-genera-caos-historica-pasteleria-baltimore-414544">Facebook Viral: Un roedor gigante genera el caos en histórica pastelería de Baltimore [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m778-4-779" data-collection="p414692-m730-10-731"><div class="img flow-detail "> <h2 class="flow-title"><a id="m782-781-783" class="page-item-link s " href="/peru21/redes-sociales/facebook/facebook-viral-gato-superheroe-bolsa-papel-video-nnda-414465">Gato se convierte en el 'superhéroe' más gracioso y tierno de la temporada | VIDEO </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://g21.peru21.pe/noticias/video">Video</a></h2> <h2 class="tags-item"><a href="http://g21.peru21.pe/noticias/facebook">Facebook </a></h2> <h2 class="tags-item"><a href="http://g21.peru21.pe/noticias/fotos">Fotos </a></h2> <h2 class="tags-item"><a href="http://g21.peru21.pe/noticias/viral">Viral </a></h2> <h2 class="tags-item"><a href="http://g21.peru21.pe/noticias/facebook-viral">Facebook viral </a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="news-comments"> <h3 class="box-title"><a href="" data-target="#wrap-comment" class="comments-link ui-toggle">
            Leer comentarios  ( <span class="count-comments" data-comments="count"></span>) <i class="icon-angle-down"></i> </a> </h3><div id="wrap-comment"> <div class="comments" name="comment-box"><div id="app-comments" class="ec" data-page-items="10" data-id="414692$0" data-pid-name="pid" data-status="open" data-path-client="/"> </div><script type="text/javascript">path_appc='https://comments.ecoid.pe/'; </script><script type="text/javascript" src="https://s3.amazonaws.com/assets-comments/f/scripts/appcommentsv7.2.js?v2"></script></div> </div></div> <div class="PeruRedSpace ads-movil" style="display: none;" id="adsperured-movil" data-sd="19aac" data-zone="taggenerico" data-subzone="internas_mobile" data-space="caja_vertical" data-ma="3" data-orientation="vertical"></div> <div class="wrap-perured"><div class="perured-header perured-header-m" style="display: none;"> <p class="perured-header-inner" style="">Anuncios de interés</p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/youtube-viral-mudanza-ropero-termina-peor-forma-posible-error-calculo-412952?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/05/5b3e3aa285316.jpeg" data-srcset="/files/poll_image/uploads/2018/07/05/5b3e3aa285316.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/05/5b3e3aa285316.jpeg" alt="Mudanza de ropero termina de la peor forma posible por error de cálculo [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/youtube-viral-mudanza-ropero-termina-peor-forma-posible-error-calculo-412952?href=tepuedeinteresar">Mudanza de ropero termina de la peor forma posible por error de cálculo [VIDEO] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/youtube-viral-tierna-batalla-grupo-cachorros-gato-causa-furor-redes-sociales-412966?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/05/5b3e4933c9419.jpeg" data-srcset="/files/poll_image/uploads/2018/07/05/5b3e4933c9419.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/05/5b3e4933c9419.jpeg" alt="La tierna 'batalla' entre grupo de cachorros y un gato que causa furor en redes sociales [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/youtube-viral-tierna-batalla-grupo-cachorros-gato-causa-furor-redes-sociales-412966?href=tepuedeinteresar">La tierna 'batalla' entre grupo de cachorros y un gato que causa furor en redes sociales [VIDEO] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/quiso-celebrar-boda-lanzandose-mar-ahoga-propio-vestido-411507?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/06/25/5b3139d1d99a6.jpeg" data-srcset="/files/poll_image/uploads/2018/06/25/5b3139d1d99a6.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/06/25/5b3139d1d99a6.jpeg" alt="Quiso celebrar su boda lanzándose al mar y casi se ahoga con su propio vestido [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/quiso-celebrar-boda-lanzandose-mar-ahoga-propio-vestido-411507?href=tepuedeinteresar">Quiso celebrar su boda lanzándose al mar y casi se ahoga con su propio vestido [VIDEO] </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/cuidaron-oruga-convirtio-mariposa-perro-comio-liberaron-412663?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/07/03/5b3bcc87895ff.jpeg" data-srcset="/files/poll_image/uploads/2018/07/03/5b3bcc87895ff.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/07/03/5b3bcc87895ff.jpeg" alt="Cuidaron una oruga hasta que se convirtió en mariposa y su perro se la comió cuando la liberaron [VIDEO]" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/g21?href=tepuedeinteresar"> <span>G21</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/cuidaron-oruga-convirtio-mariposa-perro-comio-liberaron-412663?href=tepuedeinteresar">Cuidaron una oruga hasta que se convirtió en mariposa y su perro se la comió cuando la liberaron [VIDEO] </a></h3> </div></article> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-414692" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-fotogaleria_2" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_2", "d"); </script><div id="ads_d_fotogaleria2"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><div class="PeruRedSpace ads-desktop"
         style="display: none;"
         id="adsperured-vertical"
         data-sd="19aac"
         data-zone="taggenerico"
         data-subzone="internas"
         data-space="caja_vertical"
         data-ma="3"
         data-orientation="vertical"> </div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-fotogaleria_3" class="ads-desktop ads-300x600 box-1x2"><script type="text/javascript">eplAD4M("fotogaleria_3", "d"); </script><div id="ads_d_fotogaleria3"> </div></div> </div><!-- BANNER movil_5--> <div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""> <div id="ads_m_movil5"></div> </div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3">  <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div></div> </div></aside> <div id="ads-movil-inferior" class="ads-movil " style=""><div id="ads_m_inferior"> </div></div> </div></main> <div class="mod-most-views"><h3 class="box-title">Lo más visto </h3> </div><div class="mod-most-views"> <h3 class="box-title">MÁS DE G21</h3> </div><div class="box-social"> <div class="box-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a href="https://www.facebook.com/peru21" target="_blank" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="https://twitter.com/peru21noticias" target="_blank" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="https://plus.google.com/+peru21?rel=author" target="_blank" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div></div> </div><footer class="site-footer"> <div class="ec-info ec-ibottom"><div class="fm-column"> <ul><li> <a href="https://peru21.pe/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li> <li><a href="https://peru21.pe/politica-de-privacidad" target="_blank">Política de Privacidad  </a></li> </ul></div> <div class="gec-sites"><span class="title">Visite también </span><ul> <li><a href="http://elcomercio.pe" target="_blank" rel="no-follow">elcomercio.pe  </a></li> <li><a href="http://peru21.pe" target="_blank" rel="no-follow">peru21.pe  </a></li> <li><a href="http://gestion.pe" target="_blank" rel="no-follow">gestión.pe </a></li> <li><a href="http://depor.com" target="_blank" rel="no-follow">depor.com  </a></li> <li><a href="http://trome.pe" target="_blank" rel="no-follow">trome.pe  </a></li> <li><a href="http://publimetro.pe" target="_blank" rel="no-follow">publimetro.pe  </a></li> <li><a href="http://laprensa.pe" target="_blank" rel="no-follow">laprensa.pe  </a></li> <li><a href="http://ecomedia.pe/" target="_blank" rel="no-follow">ecomedia.pe  </a></li> <li><a href="http://aptitus.pe" target="_blank" rel="no-follow">aptitus.com  </a></li> <li><a href="http://neoauto.pe" target="_blank" rel="no-follow">neoauto.com  </a></li> <li><a href="http://urbania.pe" target="_blank" rel="no-follow">urbania.pe  </a></li> <li><a href="http://perured.pe" target="_blank" rel="no-follow">perured.pe  </a></li> <li><a href="http://www.avansys.edu.pe" target="_blank" rel="no-follow">avansys.edu.pe  </a></li> </ul></div> </div></footer> <a href="" class="go-up">Subir</a><div class="mod-go-home"> <div class="home-screen"><div class="header"> </div><nav class="site-menu"> <div class="box-content clearfix"><ul class="home-menu"> <li class="link first"><a href="/" class="active">Inicio </a></li> <li class="link"><a href="/pantalla">Pantalla </a></li> <li class="link"><a href="/historias">Historias </a></li> <li class="link"><a href="/virales">Virales </a></li> <li class="link last"><a href="/respuestas">Respuestas </a></li> </ul></div> </nav> <div class="featured-content"><div class="principal-slider slider not-redirect" id="p424428-m44-43-45" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 2688px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m121-120-122" data-collection="p424428-m44-43-45" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" id="m125-124-126" href="/peru21/g21/youtube-video-viral-leones-comida-ataque-hembra-sudafrica-yt-video-fotos-nnda-424935">YouTube: el salvaje ataque de dos leones a una hembra por comida | VIDEO</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a class="image page-link flow-image-link" id="m130-1-131" href="/peru21/g21/youtube-video-viral-leones-comida-ataque-hembra-sudafrica-yt-video-fotos-nnda-424935"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/08/31/5b89b992dc962.jpeg" media="(max-width:640px)"><img src="/files/ec-revista-slider-1254x535/uploads/2018/08/31/5b89b992dc962.jpeg" alt="YouTube" title="YouTube" style="display: inline;"> </source></picture> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> </a></figure> </article><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m139-138-140" data-collection="p424428-m44-43-45" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" id="m143-142-144" href="/peru21/g21/joker-tendra-propia-pelicula-sera-interpretado-vez-jared-leto-424927">'Joker' tendrá su propia película y será interpretado otra vez por Jared Leto</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a class="image page-link flow-image-link" id="m148-1-149" href="/peru21/g21/joker-tendra-propia-pelicula-sera-interpretado-vez-jared-leto-424927"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/08/31/5b89b290342d2.jpeg" media="(max-width:640px)"><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/ec-revista-slider-1254x535/uploads/2018/08/31/5b89b290342d2.jpeg" alt="Jared Leto" title="Jared Leto" style="display: inline;"> </source></picture> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> </a></figure> </article><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m157-156-158" data-collection="p424428-m44-43-45" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" id="m161-160-162" href="/peru21/g21/roberto-ibanez-ingeniero-lucho-cancer-piel-sobrevivio-contarlo-424922">Este es Roberto Ibáñez, un ingeniero que luchó contra el cáncer de piel y sobrevivió para contarlo</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a class="image page-link flow-image-link" id="m166-1-167" href="/peru21/g21/roberto-ibanez-ingeniero-lucho-cancer-piel-sobrevivio-contarlo-424922"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/08/31/5b89afe4318b2.jpeg" media="(max-width:640px)"><img data-type="src" class="ui-lazy" src="/img/default_peru21.jpg" data-src="https://img.peru21.pe/files/ec-revista-slider-1254x535/uploads/2018/08/31/5b89afe4318b2.jpeg" alt="Roberto Ibánez" title="Roberto Ibánez" style="display: inline;"> </source></picture> </a></figure> </article></div> </div></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent fiftyPlus"> <div class="counter"></div> <div style="transform: rotate(279.299deg);" class="progress"></div> <div style="transform: rotate(279.299deg);" class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "g21, virales, fotos, facebook, viral, facebook-viral, video";
        _sf_async_config.authors = "Redacción PERÚ21";
            _sf_async_config.type = "Articulo Nota Fotogaleria";
    _sf_async_config.contentType = "Articulo Nota Fotogaleria";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1535584539" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1535584539" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1535584539" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1535584539" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1535584539" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1535584539" alt=""></a> </li></ul> </div></div> <![endif]--><div class="hide"> <div id="$SPACE_ID$$CAMPAIGN_ID$$AD_ID"></div><script type="text/javascript"><!--
                var en_container_id = "$SPACE_ID$$CAMPAIGN_ID$$AD_ID";
                //--></script></div> <script src="https://assets.peru21.pe/javascripts/perured2.js?v=2017" type="text/javascript"></script><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $('#adsperured-movil').css("display", "block"); }else{ $('#adsperured-vertical').css("display", "block"); $('#adsperured-horizontal').css("display", "block");}
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script></body></html>