<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><title>Facebook viral: hallan una extraña criatura de tres metros en la costa de Reino Unido | FB | Face Virales | Peru21 G21</title><link rel="dns-prefetch" href="//ecoid.pe"/><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="amphtml" href="https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/?outputType=amp"/><meta name="data-article-id" content="EWKMJPTF3BG2HHLHRVGRTTH3JI"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21 G21"/><meta name="bi3dPubDate" content="2019-10-09T16:07:16.907Z"/><meta name="cms_old_id" content="502997"/><meta name="cms_old_url" content="/virales/facebook-viral-hallan-desconocida-criatura-marina-tres-metros-playa-inglaterra-fb-face-502997"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Virales"/><meta name="bi3dArtTitle" content="Hallan una extraña criatura de tres metros en la costa de Reino Unido "/><meta name="cXenseParse:per-categories" content="Virales"/><meta name="etiquetas" content="Inglaterra,Facebook,Viral"/><meta name="content-type" content="story"/><meta name="section-id" content="/virales/"/><meta name="keywords" content="Inglaterra,Facebook,Viral"/><meta property="article:published_time" content="2019-10-09T16:07:16.907Z"/><meta property="article:modified_time" content="2019-10-09T16:06:59.932Z"/><meta property="article:author" content="Redacción Peru21 G21"/><meta property="article:section" content="Virales"/><meta property="article:tag" content="Inglaterra"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="Viral"/><script type="application/ld+json">{  
    "@context":"http://schema.org",
    "@type":"NewsArticle",
    "datePublished":"2019-10-09T16:07:16.907Z",
    "dateModified":"2019-10-09T16:06:59.932Z",
    "headline":"Hallan una extraña criatura de tres metros en la costa de Reino Unido ",
    "description":"El hallazgo se produjo en una playa de Devon, en el suroeste de Inglaterra. Las imágenes son viral en Facebook.",
    "articleBody":"Deslumbrado por los proyectos espaciales, las películas de ciencia ficción o las supuestas criaturas que alberga el misterioso lago Ness, la mayor parte de nosotros desconocemos la existencia de grandes maravillas en los mares y océanos de nuestro planeta. Por suerte, las redes sociales en Internet sirven de vez en cuando para recordarnos que la vida submarina también existe... Y está repleta de sorpresas que nos dejan estupefactos, como la que ha difundido Richard Walden a través de Facebook desde Inglaterra. Por ello, cada cierto tiempo, es usual encontrarse algún ser vivo no identificado en alguna playa. Como ha ocurrido recientemente en una playa del condado de Devon (Inglaterra), donde se ha hallado lo que parece una criatura extraña de unos tres metros de largo. Richard Walden fue el encargado de hacer público a través de Facebook dicho descubrimiento. En una publicación acompañada de dos imágenes, Walden escribe: “¿Alguien tiene alguna idea de qué tipo de animal podría ser? Si se extendiera, supongo que tiene hasta 3 metros de largo. Podría ser un calamar o pulpo”. Los usuarios de Facebook no han tardado en reaccionar sobre el increíble hallazgo en esta playa ubicada en Inglaterra. “Parece un intestino de ballena”, dice uno. “¿Un congrio muy podrido?”, señala otro. “No puedo ayudar, pero voy a seguir la publicación porque necesito saber qué es”, indica un tercero en el post viral. ",
    "mainEntityOfPage":{  
       "@type":"WebPage",
       "@id":"https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"
    },
    "image":[ { 
         "representativeOfPage":true,
         "@type":"ImageObject",
         "url": "https://peru21.pe/resizer/04ovlA0bWV1AgVWws5IJsayF6SM=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png",
         "description":"Facebook viral: Hallan desconocida criatura marina en una playa de Inglaterra | FB | Face",
         "height":800,
         "width":1200
      }
      ,{ 
         
         "@type":"ImageObject",
         "url": "https://peru21.pe/resizer/Rm3W17WGKuGOXC_DUNR7RQmnlUU=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YK6MDABOHNB77N4FZOXXB5AFHQ.png",
         "description":"Facebook viral: Hallan desconocida criatura marina en una playa de Inglaterra | FB | Face",
         "height":800,
         "width":1200
      }
       ],
    
    "author":{  
       "@type":"Person",
       "name":"Redacción G21"
    },
    "publisher":{  
       "@type":"Organization",
       "name":"Peru21 G21",
       "logo":{  
          "@type":"ImageObject",
          "url":"https://g21.peru21.pe/pf/resources/dist/peru21g21/images/logo-peru21-214x60.png?d=283",
          "height":60,
          "width":214
       }
    },    
     
    "keywords":["Inglaterra","Facebook","Viral"]
 }</script><script type="application/ld+json"></script><script type="application/ld+json">{  
      "@context":"https://schema.org",
      "@type":"BreadcrumbList",
      "itemListElement":[
         {  
            "@type":"ListItem",
            "position":1,
            "name":"Virales",
            "item":"https://g21.peru21.pe/virales"
         } ,
         {  
            "@type":"ListItem",
            "position":2,
            "name":"Facebook viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia",
            "item":"https://g21.peru21.pe/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia"
         } ]  
      }</script><script type="text/javascript">
  window._taboola = window._taboola || [];
    _taboola.push({
        article: 'auto'
    });
    ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/grupoelcomercio-peru21g21/loader.js',
        'tb_loader_script');
    if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
    }</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/><link rel="stylesheet" href="/pf/resources/dist/peru21g21/css/style.css?d=283"/><link rel="shortcut icon" type="image/png" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/favicon.png?d=283"/><link rel="apple-touch-icon" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon.png?d=283"/><link rel="apple-touch-icon" sizes="76x76" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-76x76.png?d=283"/><link rel="apple-touch-icon" sizes="120x120" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-120x120.png?d=283"/><link rel="apple-touch-icon" sizes="144x144" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-144x144.png?d=283"/><link rel="apple-touch-icon" sizes="152x152" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-152x152.png?d=283"/><link rel="apple-touch-icon" sizes="180x180" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-180x180.png?d=283"/><link rel="canonical" href="https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21 G21"/><meta name="application-name" content="Peru21 G21"/><script type="application/ld+json">{
    "@context" : "http://schema.org",
    "@type" : "Organization",
    "name" : "Peru21 G21",
    "url" : "https://g21.peru21.pe/",
    "logo": "https://g21.peru21.pe/pf/resources/dist/peru21g21/images/logo-peru21g21.jpg?d=283",
    "sameAs" : [
      "https://www.facebook.com/peru21",
      "https://twitter.com/peru21noticias"
    ]
  }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El hallazgo se produjo en una playa de Devon, en el suroeste de Inglaterra. Las imágenes son viral en Facebook."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Hallan una extraña criatura de tres metros en la costa de Reino Unido "/><meta name="twitter:image" content="https://peru21.pe/resizer/iFHOoAA4PbOsbFLVmrolyrg1wDc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png"/><meta name="twitter:description" content="El hallazgo se produjo en una playa de Devon, en el suroeste de Inglaterra. Las imágenes son viral en Facebook."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21 G21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Hallan una extraña criatura de tres metros en la costa de Reino Unido "/><meta property="og:description" content="El hallazgo se produjo en una playa de Devon, en el suroeste de Inglaterra. Las imágenes son viral en Facebook."/><meta property="og:image" content="https://peru21.pe/resizer/iFHOoAA4PbOsbFLVmrolyrg1wDc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/iFHOoAA4PbOsbFLVmrolyrg1wDc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"/><meta property="og:type" content="article"/><script type="text/javascript">
      var type_space = 'nota1'
      var site = 'eco'
      var type_template = 'nota'
      var section = 'virales'
      var subsection = 'facebookviral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia'
      var path_name = '/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/'
      
      var tipo_nota = 'imagen'
      var id_nota = 'EWKMJPTF3BG2HHLHRVGRTTH3JI' 
      var content_paywall = false 
      
      var nucleo_origen = 'na-rt' 
      var format_origen = 'tfg' 
      var content_origen = 'tcs' 
      var gender_origen = 'info'
</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21g21/data_peru21g21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/prod/output/assets/componentes/ui-flyout/dist/unorm.min.js?v2" async=""></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=283" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=283" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21g21-noticia/default.js?d=283" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js"></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-e2eae46a-887a-4827-81e0-913b006a5e4d","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,r,O=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);O.src="javascript:void(0)",O.title="",O.role="presentation",(O.frameElement||O).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(O,r);try{o=O.contentWindow.document}catch(_){i=document.domain,O.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=O.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"XEBSN-CQHEN-8PZKX-54A53-X5XAN",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e="true"=="true"?1:0,t="",n="nml5ubaxg44xwxm6ovja-f-5afe4efcc-clientnsv4-s.akamaihd.net",i={"ak.v":23,"ak.cp":"885853","ak.ai":parseInt("565842",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"24f53915","ak.r":28477,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":43774,"ak.gh":"23.55.57.119","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1570665810"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story virales "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fb-root"></div><script>
    (function (d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4&appId=1626271884277579";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fM1Aee7Brv" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_zocalo1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fM1Aee7Brv" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fM1Aee7Br2" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fM1Aee7Br2" style="display:none"></div><div id="fusion-static-enter:0f41Aee7Brd" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_skin" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0f41Aee7Brd" style="display:none"></div><div style="display:none" id="0fv1Aee7Brg" data-fusion-collection="features" data-fusion-type="layout/navbar" data-fusion-message="Could not render component [features:layout/navbar]"></div><div id="fusion-static-enter:0fu1Aee7BrE" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21g21/images/white-logo.png?d=283" alt="peru21.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/pantalla">Pantalla</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/historias">Historias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/virales">Virales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/respuestas">Respuestas</a></li></ul></nav><div id="fusion-static-exit:0fu1Aee7BrE" style="display:none"></div><div id="fusion-static-enter:0fS1Aee7Brc" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/facebook-viral-murio-pancho-el-coyote-que-fue-rescatado-pensando-que-era-un-perro-mexico-fb-face-nnda-nnrt-noticia/" title="Murió ‘Pancho’, el coyote que fue rescatado pensando que era un perro ">Murió ‘Pancho’, el coyote que fue rescatado pensando que era un perro </a></h3></div><figure class="story-separator__figure"><a href="/virales/facebook-viral-murio-pancho-el-coyote-que-fue-rescatado-pensando-que-era-un-perro-mexico-fb-face-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/xIVsk9n5s_QGmo1PlIQYudEtJtk=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XXL4D2JBGRDVHI4NKMUWOPIWHQ.png" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/facebook-viral-la-emocionante-reaccion-de-una-nina-con-paralisis-al-dar-sus-primeros-pasos-por-si-sola-eeuu-fb-face-nnda-nnrt-noticia/" title="La emocionante reacción de una niña con parálisis al dar sus primeros pasos por sí sola">La emocionante reacción de una niña con parálisis al dar sus primeros pasos por sí sola</a></h3></div><figure class="story-separator__figure"><a href="/virales/facebook-viral-la-emocionante-reaccion-de-una-nina-con-paralisis-al-dar-sus-primeros-pasos-por-si-sola-eeuu-fb-face-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/RdaFR3yDb7MfT1xST55PMCiPE74=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QOGLKF4XFNAQLBC5NPUJVS5ODM.png" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/facebook-viral-regresan-a-su-casa-y-hallan-serpiente-gigante-en-habitacion-video-piton-australia-nnda-nnrt-noticia/" title="Regresan a su casa y hallan serpiente gigante en habitación">Regresan a su casa y hallan serpiente gigante en habitación</a></h3></div><figure class="story-separator__figure"><a href="/virales/facebook-viral-regresan-a-su-casa-y-hallan-serpiente-gigante-en-habitacion-video-piton-australia-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/GPI63zahkGsXTP1Vh-z696C4WhM=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CGQIHMZXXBBKZIZFBRHUXXMYRI.jpg" alt="" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/youtube-viral-hombre-se-enfrenta-a-tres-ladrones-armados-e-impide-robo-de-su-casa-yt-yutube-nnda-nnrt-noticia/" title="Hombre se enfrenta a tres ladrones armados e impide robo de su casa">Hombre se enfrenta a tres ladrones armados e impide robo de su casa</a></h3></div><figure class="story-separator__figure"><a href="/virales/youtube-viral-hombre-se-enfrenta-a-tres-ladrones-armados-e-impide-robo-de-su-casa-yt-yutube-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/XjNBJh9J3QqQAp5HPKjpeTXJWC8=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/G5UJKQXQ5NE75JSE3S7O2FRZNI.png" alt="" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fS1Aee7Brc" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQ1Aee7Bry" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fQ1Aee7Bry" style="display:none"></div><div id="fusion-static-enter:0fx1Aee7BrZ" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_top" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fx1Aee7BrZ" style="display:none"></div><div id="fusion-static-enter:0fb1Aee7Br1" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fb1Aee7Br1" style="display:none"></div><div id="fusion-static-enter:0fQ1Aee7BrE" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_expandible" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fQ1Aee7BrE" style="display:none"></div><div id="fusion-static-enter:0fy1Aee7Br6" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fy1Aee7Br6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section">Virales</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Hallan%20una%20extra%C3%B1a%20criatura%20de%20tres%20metros%20en%20la%20costa%20de%20Reino%20Unido%20&amp;url=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fd1Aee7Bro" style="display:none"></div><div class="w-full text-white "><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Hallan una extraña criatura de tres metros en la costa de Reino Unido </h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El hallazgo se produjo en una playa de Devon, en el suroeste de Inglaterra. Las imágenes son viral en Facebook.</h2></div><div id="fusion-static-exit:0fd1Aee7Bro" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><figure><img src="https://peru21.pe/resizer/QIQQWlTHgsHrE30iHFu0j8y5Mgs=/940x569/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png" alt="Imagen de la criatura aparecida en una playa de Reino Unido. (Facebook)" class="story-content__visual--image w-full h-full" height="800" width="1200"/><figcaption class="story-content__caption pt-10 secondary-font text-md ">Imagen de la criatura aparecida en una playa de Reino Unido. (Facebook)</figcaption></figure><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-g21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción G21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion.g2q@peru21.com.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-10-09T11:07:16-05:00">Actualizado en 09/10/2019 a las 11:07 </time></div></div><div id="ads_m_movil2"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Hallan%20una%20extra%C3%B1a%20criatura%20de%20tres%20metros%20en%20la%20costa%20de%20Reino%20Unido%20&amp;url=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div id="ads_d_inline"></div><div id="ads_m_movil_video"></div><div id="ads_m_movil3"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Deslumbrado por los proyectos espaciales, las películas de ciencia ficción o las supuestas criaturas que alberga el misterioso lago Ness, la mayor parte de nosotros <b>desconocemos la existencia de grandes maravillas</b> en los mares y océanos de nuestro planeta.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por suerte, las redes sociales en Internet sirven de vez en cuando para recordarnos que la vida submarina también existe... Y está <b>repleta de sorpresas que nos dejan estupefactos</b>, como la que ha difundido Richard Walden a través de <a href="https://peru21.pe/noticias/facebook"><b>Facebook</b></a> desde Inglaterra.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Por ello, cada cierto tiempo, es usual encontrarse algún ser vivo no identificado en alguna playa. Como ha ocurrido recientemente <b>en una playa del condado de Devon</b> (Inglaterra), donde se ha hallado lo que parece una criatura extraña de unos tres metros de largo.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Richard Walden fue el encargado de hacer público a través de Facebook dicho descubrimiento. En una publicación acompañada de dos imágenes, Walden escribe: <i>“¿Alguien tiene alguna idea de </i><i><b>qué tipo de animal podría ser</b></i><i>? Si se extendiera, supongo que tiene hasta 3 metros de largo. Podría ser un calamar o pulpo”</i>.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Los usuarios de Facebook no han tardado en reaccionar sobre el increíble hallazgo en esta playa ubicada en Inglaterra. <i><b>“Parece un intestino de ballena”</b></i>, dice uno. <i>“¿Un congrio muy podrido?”</i>, señala otro. <i>“No puedo ayudar, pero voy a seguir la publicación porque necesito saber qué es”</i>, indica un tercero en el post viral.</p><figure><img src="https://peru21.pe/resizer/5u686r_80lPRQHLxJRpTOGQR9x0=/980x0/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YK6MDABOHNB77N4FZOXXB5AFHQ.png" alt="Descubren una monstruosa criatura de tres metros en Inglaterra. (Facebook)&lt;br&gt;" class="story-content__visual--image w-full h-full" height="662" width="500"/><figcaption class="story-content__caption pt-10 secondary-font text-md ">Descubren una monstruosa criatura de tres metros en Inglaterra. (Facebook)&lt;br&gt;</figcaption></figure></section></div></div><div id="fusion-static-enter:0f21Aee7BrP" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f21Aee7BrP" style="display:none"></div><div id="fusion-static-enter:0fY1Aee7BrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/inglaterra">Inglaterra</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/facebook">Facebook</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/viral">Viral</a></h2></div><div id="fusion-static-exit:0fY1Aee7BrD" style="display:none"></div><div id="fusion-static-enter:0f21Aee7Brk" style="display:none"></div><div id="fusion-static-exit:0f21Aee7Brk" style="display:none"></div><div id="fusion-static-enter:0fN1Aee7Bry" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_left" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fN1Aee7Bry" style="display:none"></div><div id="fusion-static-enter:0fW1Aee7Br9" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fW1Aee7Br9" style="display:none"></div><div id="fusion-static-enter:0fd1Aee7Brj" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_recomendador" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fd1Aee7Brj" style="display:none"></div><div id="fusion-static-enter:0fe1Aee7BrJ" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/historias/facebook-viral-encuentra-anillo-pudo-pertenecer-william-shakespeare-detector-metales-inglaterra-fb-face-nnda-nnrt-500269-noticia/" title="Encuentra con un detector de metales un anillo de la época de Shakespeare"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/aZQvCdm5sAGkeYy38lQQ2MeA7V0=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QPZN5UCU35GZTMG3I3MFP24K6E.png" data-src="https://peru21.pe/resizer/6_lOJht0N2vDraorMi6c_ly-amM=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QPZN5UCU35GZTMG3I3MFP24K6E.png" alt="Encuentra con un detector de metales un anillo de la época de Shakespeare"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/historias/" class="story-interest__category-link text-xl">Historias</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/facebook-viral-encuentra-anillo-pudo-pertenecer-william-shakespeare-detector-metales-inglaterra-fb-face-nnda-nnrt-500269-noticia/">Encuentra con un detector de metales un anillo de la época de Shakespeare</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/historias/facebook-viral-gasta-ultimos-centavos-juego-azar-gana-12-mil-mensuales-30-anos-inglaterra-fb-face-historias-nnda-nnrt-498913-noticia/" title="Gasta lo último que le quedaba en juego de azar y gana 12 mil mensuales por 30 años"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/tciaZxsUAG2CtTf6eIhe7OeXFko=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ITQOZ63L7ND6RHAD7EA3EHHGFE.png" data-src="https://peru21.pe/resizer/_yU9TzyKgB8hRQzS0V2_HZLEWPg=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ITQOZ63L7ND6RHAD7EA3EHHGFE.png" alt="Gasta lo último que le quedaba en juego de azar y gana 12 mil mensuales por 30 años"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/historias/" class="story-interest__category-link text-xl">Historias</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/facebook-viral-gasta-ultimos-centavos-juego-azar-gana-12-mil-mensuales-30-anos-inglaterra-fb-face-historias-nnda-nnrt-498913-noticia/">Gasta lo último que le quedaba en juego de azar y gana 12 mil mensuales por 30 años</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/historias/facebook-viral-mujer-asiste-bautizo-inglaterra-amanece-ebria-fiesta-espana-fb-face-historias-nnda-nnrt-498712-noticia/" title="Asiste a un bautizo en Inglaterra y amanece en paradisíaca playa de España"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/cSlbZPZBXQceDHbbgg5nExA1wm8=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JCSRRLGVFRFX3BTERPUQSFSEA4.png" data-src="https://peru21.pe/resizer/AvQzvfisKBFzzp2dmODxDuQJuPI=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JCSRRLGVFRFX3BTERPUQSFSEA4.png" alt="Asiste a un bautizo en Inglaterra y amanece en paradisíaca playa de España"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/historias/" class="story-interest__category-link text-xl">Historias</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/facebook-viral-mujer-asiste-bautizo-inglaterra-amanece-ebria-fiesta-espana-fb-face-historias-nnda-nnrt-498712-noticia/">Asiste a un bautizo en Inglaterra y amanece en paradisíaca playa de España</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/historias/viral-contratista-gran-parecido-brad-pitt-confundan-actor-inglaterra-espana-mexico-colombia-argentina-historias-nnda-nnrt-ig-insta-video-fotos-495181-noticia/" title="¿Brad Pitt, eres tú? Un contratista que se parece demasiado al actor goza de su fama en Inglaterra"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://peru21.pe/resizer/8phbGIbxWbKWknybfgYAlAWyYBI=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JJYAAPYNLRHHTJ4NPCWIT56JBI.png" data-src="https://peru21.pe/resizer/0KIJQw10U11d9a1m-KCuxy6ImKw=/648x374/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/JJYAAPYNLRHHTJ4NPCWIT56JBI.png" alt="¿Brad Pitt, eres tú? Un contratista que se parece demasiado al actor goza de su fama en Inglaterra"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/historias/" class="story-interest__category-link text-xl">Historias</a> </h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/viral-contratista-gran-parecido-brad-pitt-confundan-actor-inglaterra-espana-mexico-colombia-argentina-historias-nnda-nnrt-ig-insta-video-fotos-495181-noticia/">¿Brad Pitt, eres tú? Un contratista que se parece demasiado al actor goza de su fama en Inglaterra</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fe1Aee7BrJ" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div style="display:none" id="0fD1Aee7Brp" data-fusion-collection="features" data-fusion-type="story/stick" data-fusion-message="Could not render component [features:story/stick]"></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fi1Aee7BrS" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fi1Aee7BrS" style="display:none"></div><div id="fusion-static-enter:0fZ1Aee7Brk" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fZ1Aee7Brk" style="display:none"></div><div id="fusion-static-enter:0fA1Aee7Brh" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_jalador" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fA1Aee7Brh" style="display:none"></div><div id="fusion-static-enter:0f11Aee7BrU" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_fotogaleria2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0f11Aee7BrU" style="display:none"></div><div id="fusion-static-enter:0fB1Aee7BrL" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_zonaauspiciada1" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fB1Aee7BrL" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class="htmlContainer overflow-x-auto overflow-y-hidden"><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fT1Aee7Br1" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/virales/facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Hallan una extraña criatura de tres metros en la costa de Reino Unido "><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/cqLfWu1vdslETwrXOkfFnzPMhBk=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png" data-src="https://peru21.pe/resizer/Uv1SzYNFApOy9HhlN4fhkZh6atM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q3GIIPTOFVCWTIUO5PT35BQAKE.png" alt="Hallan una extraña criatura de tres metros en la costa de Reino Unido "/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Hallan una extraña criatura de tres metros en la costa de Reino Unido </h4></article></a><a href="/virales/facebook-viral-murio-pancho-el-coyote-que-fue-rescatado-pensando-que-era-un-perro-mexico-fb-face-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Murió ‘Pancho’, el coyote que fue rescatado pensando que era un perro "><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/6uYTrKJNcACEjjXRGsgS2TYF-Ns=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XXL4D2JBGRDVHI4NKMUWOPIWHQ.png" data-src="https://peru21.pe/resizer/ZyiL1bkmeoSxLnJ2GyvxvaOsoDc=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/XXL4D2JBGRDVHI4NKMUWOPIWHQ.png" alt="Murió ‘Pancho’, el coyote que fue rescatado pensando que era un perro "/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Murió ‘Pancho’, el coyote que fue rescatado pensando que era un perro </h4></article></a><a href="/virales/facebook-viral-la-emocionante-reaccion-de-una-nina-con-paralisis-al-dar-sus-primeros-pasos-por-si-sola-eeuu-fb-face-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="La emocionante reacción de una niña con parálisis al dar sus primeros pasos por sí sola"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/MtTteExMEidiw_TN8ymyGWdXPUs=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QOGLKF4XFNAQLBC5NPUJVS5ODM.png" data-src="https://peru21.pe/resizer/yO321HxIbTWSGQyrXJbUN61U6O0=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QOGLKF4XFNAQLBC5NPUJVS5ODM.png" alt="La emocionante reacción de una niña con parálisis al dar sus primeros pasos por sí sola"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">La emocionante reacción de una niña con parálisis al dar sus primeros pasos por sí sola</h4></article></a><a href="/virales/facebook-viral-regresan-a-su-casa-y-hallan-serpiente-gigante-en-habitacion-video-piton-australia-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Regresan a su casa y hallan serpiente gigante en habitación"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/4Ot8UIZy-6RyGOm5SfBknyigfcY=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CGQIHMZXXBBKZIZFBRHUXXMYRI.jpg" data-src="https://peru21.pe/resizer/MCglWTrgCEhcQklVdCZ77nDZvQ4=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CGQIHMZXXBBKZIZFBRHUXXMYRI.jpg" alt="Regresan a su casa y hallan serpiente gigante en habitación"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Regresan a su casa y hallan serpiente gigante en habitación</h4></article></a><a href="/virales/youtube-viral-hombre-se-enfrenta-a-tres-ladrones-armados-e-impide-robo-de-su-casa-yt-yutube-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20" title="Hombre se enfrenta a tres ladrones armados e impide robo de su casa"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://peru21.pe/resizer/Ids5dgC1PrshgpWlWvh1N9Wn23k=/5x5/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/G5UJKQXQ5NE75JSE3S7O2FRZNI.png" data-src="https://peru21.pe/resizer/pOgGORPXMhjWp_ltgp5KHF0nbwA=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/G5UJKQXQ5NE75JSE3S7O2FRZNI.png" alt="Hombre se enfrenta a tres ladrones armados e impide robo de su casa"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Hombre se enfrenta a tres ladrones armados e impide robo de su casa</h4></article></a></div><div id="fusion-static-exit:0fT1Aee7Br1" style="display:none"></div><div id="fusion-static-enter:0fq1Aee7Bre" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_fotogaleria3" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fq1Aee7Bre" style="display:none"></div><div id="fusion-static-enter:0fN1Aee7BrP" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_right2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fN1Aee7BrP" style="display:none"></div><div id="fusion-static-enter:0fM1Aee7Brb" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_vslider" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fM1Aee7Brb" style="display:none"></div></aside></section><div id="fusion-static-enter:0fK1Aee7BrC" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21g21/images/white-logo.png?d=283" alt="Logo de peru21g21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fK1Aee7BrC" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/redes-sociales/youtube/viral-facebook-nino-protagoniza-escena-mantarraya-tendencia-nnda-nnrt-espana-mexico-colombia-argentina-fb-face-insolito-animales-video-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">El inesperado encuentro de un niño y una mantarraya ha dejado boquiabiertos de miles de personas</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fU1Aee7BrE" style="display:none"></div><div class="flex items-center justify-center flex-col w-full   no-mobile"><div id="ads_d_zocalo2" class="flex justify-center undefined"></div></div><div id="fusion-static-exit:0fU1Aee7BrE" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/dist/peru21g21/js/appnexus.js?d=283"></script><script defer="" src="/pf/resources/dist/peru21g21/js/index.js?d=283"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
		_sf_async_config.sections = "virales,facebook-viral-hallan-una-extrana-criatura-de-tres-metros-en-la-costa-de-reino-unido-fb-face-nnda-nnrt-noticia,inglaterra,facebook,viral";
		
		_sf_async_config.authors = 'Redacción G21';
		_sf_async_config.type =  'imagen';
		_sf_async_config.contentType = "Articulo Nota Simple";
		

    (function() {

          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');

              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');
              document.body.appendChild(e);
          }
          
          
          var oldonload = window.onload;
          
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() {
                oldonload();
                loadChartbeat();
            };

      })();    
  </script></body></html>