<!DOCTYPE html><html lang="es"><head><script>(function(w,d,s,l,i){w[l]=w[l]||[]
    w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js',})
    var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''
    j.async=!0
    j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl
    f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/?outputType=amp"/><title>Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa | nnda nnrt Virales | Peru21 G21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="https://cdnc.g21.peru21.pe/dist/peru21g21/css/style.css?d=815"/><link rel="shortcut icon" type="image/png" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/favicon.png?d=815"/><link rel="apple-touch-icon" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/apple-touch-icon.png?d=815"/><link rel="apple-touch-icon" sizes="76x76" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/apple-touch-icon-76x76.png?d=815"/><link rel="apple-touch-icon" sizes="120x120" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/apple-touch-icon-120x120.png?d=815"/><link rel="apple-touch-icon" sizes="144x144" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/apple-touch-icon-144x144.png?d=815"/><link rel="apple-touch-icon" sizes="152x152" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/apple-touch-icon-152x152.png?d=815"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdna.peru21.pe/resources/dist/peru21g21/images/apple-touch-icon-180x180.png?d=815"/><link rel="canonical" href="https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21 G21"/><meta name="application-name" content="Peru21 G21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21 G21", "url" : "https://g21.peru21.pe/", "logo": "https://cdna.peru21.pe/resources/dist/peru21g21/images/logo-peru21g21.jpg?d=815",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="Las imágenes fueron publicadas en Facebook y generaron toda clase de reacciones entre los usuarios. "/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa"/><meta name="twitter:image" content="https://peru21.pe/resizer/rC-H9FeZO9IS8wHdg_Trt6o0FcE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><meta name="twitter:description" content="Las imágenes fueron publicadas en Facebook y generaron toda clase de reacciones entre los usuarios. "/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21 G21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa"/><meta property="og:description" content="Las imágenes fueron publicadas en Facebook y generaron toda clase de reacciones entre los usuarios. "/><meta property="og:image" content="https://peru21.pe/resizer/rC-H9FeZO9IS8wHdg_Trt6o0FcE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/rC-H9FeZO9IS8wHdg_Trt6o0FcE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="5B5OW66JEZECRNI3JJ3U6FHYDY"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21 G21"/><meta name="bi3dPubDate" content="2020-03-12T16:32:54.284Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Virales"/><meta name="bi3dArtTitle" content="Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa"/><meta name="cXenseParse:per-categories" content="Virales"/><meta name="etiquetas" content="Facebook,video,Viral"/><meta name="content-type" content="gallery"/><meta name="section-id" content="/virales"/><meta name="keywords" content="Facebook,Video,Viral"/><meta property="article:published_time" content="2020-03-12T16:32:54.284Z"/><meta property="article:modified_time" content="2020-03-12T16:33:19.050Z"/><meta property="article:author" content="Redacción Peru21 G21"/><meta property="article:section" content="Virales"/><meta property="article:tag" content="Facebook"/><meta property="article:tag" content="video"/><meta property="article:tag" content="Viral"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2020-03-12T16:32:54.284Z",
    "dateModified":"2020-03-12T16:33:19.050Z",

    "headline":"Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa",  "description":"Las imágenes fueron publicadas en Facebook y generaron toda clase de reacciones entre los usuarios. ",
  "articleBody":"Gracias a una cámara de seguridad, una mujer descubrió lo que sus perros hacen cuando se quedan solos en casa. Las imágenes fueron publicadas en redes sociales y generaron toda clase de reacciones entre los usuarios. Como podrás apreciar en el clip compartido en Facebook, la dueña de los canes, que son de raza golden retriever, tuvo que dejar su vivienda por algunos minutos. Antes de esto, había dejado encendidas unas grabadoras en distintos puntos de su hogar. De esta forma, lograría registrar el accionar de sus mascotas cuando ella está ausente. La filmación nos deja ver que, con el pasar de los minutos, los perros se pusieron a jugar entre ellos en los distintos ambientes de la casa. A diferencia de uno, que optó por simplemente mirar a la calle a través de una ventana. En cierto momento, es posible notar gracias al video subido a Facebook que uno de los canes se recostó sobre la cama de su ama, llamando la atención de su ‘hermano’ que lo siguió hasta la habitación. El clip se volvió tendencia poco después de su publicación y llamó la atención de los internautas, quienes compartieron las ocurrencias de sus mascotas cuando se quedan solas en casa.  “El mío toma lo que puede y lo arrastra hacia la puerta”, “mi perro una vez destruyó todas las almohadas. ¡Tuve que pagar una fortuna en unas nuevas!“, o “la mía se pone un poco nerviosa cuando se queda sola. Estamos trabajando en eso”, fueron algunas de las reacciones que dejó el video que acumula más de 360 mil reproducciones.",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/VRw1suMG2qhOKaGeQkLrhsca8ms=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg", "description":"Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa", "height":800, "width":1200 } ,      "video":[ { "@context": "http://schema.org", "@type": "VideoObject", "name": "Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa",   "description": "Las imágenes fueron publicadas en Facebook y generaron toda clase de reacciones entre los usuarios. ",  "thumbnailUrl": "https://graph.facebook.com/446772546042706/picture", "uploadDate": "2020-03-12T16:32:54.284Z",  "embedUrl": "https://www.facebook.com/VT/videos/446772546042706" } ],
    "author":{    "@type":"Person",   "name":"Redacción G21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21 G21",  "logo":{  "@type":"ImageObject", "url":"https://cdna.peru21.pe/resources/dist/peru21g21/images/logo-peru21-214x60.png?d=815",   "height":60, "width":214
       }
    },    
     
    "keywords":["Facebook","Video","Viral"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://g21.peru21.pe/virales/instagram-covid-19-equipo-rocket-lema-lavar-manos-higiene-coronavirus-pokemon-pikachu-ig-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://g21.peru21.pe/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia-2/" },{  "@type":"ListItem",  "position":4, "url":"https://g21.peru21.pe/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Virales", "item":"https://g21.peru21.pe/virales/" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21g21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota2'
    var site = 'eco'
    var type_template = 'nota'
    var section = 'virales'
    var subsection = 'instalacamara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia'
    var path_name = '/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/'
    
            var tipo_nota = 'foto_galeria'
            var id_nota = '5B5OW66JEZECRNI3JJ3U6FHYDY' 
            var content_paywall = false 
    
            var nucleo_origen = 'na-rt' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
            var audiencia_nicho = ''
</script><script defer="" src="https://cdna.peru21.pe/resources/assets/js/arcads.js?d=815"></script><script type="text/javascript" defer="">var googletag = window.googletag || {cmd: []}; googletag.cmd.push(function() {googletag.pubads().collapseEmptyDivs();console.log('collapse googleads');googletag.enableServices();});</script><script type="text/javascript">"use strict"; document.addEventListener('DOMContentLoaded', function () {"use strict";var arcAds=new ArcAds({dfp:{id:"28253241"}},function(d){console.log("Advertisement has loaded...",d)});"use strict";window.addLazyLoadToAd=function(e){if("IntersectionObserver"in window){var n=(e||{}).adId;if(n)return new Promise(function(e){var o=new IntersectionObserver(function(n,o){n.forEach(function(n){n.isIntersecting&&(console.log("resolved!!!!"),e(),o.unobserve(n.target))})},{rootMargin:"0px 0px 500px 0px"});document.getElementById(n)&&o.observe(document.getElementById(n))})}};var getTmpAd=function getTmpAd(){var tmpAdTargeting=window.location.search.match(/tmp_ad=([^&]*)/)||[];return tmpAdTargeting[1]||''};var getAdsDisplay=function getAdsDisplay(){var IS_MOBILE=/iPad|iPhone|iPod|android|webOS|Windows Phone/i.test(navigator.userAgent);return IS_MOBILE?'mobile':'desktop'};var getTarget=function getTarget(){ return {"contenido":"standar","publisher":"peru21g21","seccion":"virales","categoria":"","fuente":"WEB","tipoplantilla":"post","phatname":"https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/","tags":'facebook,video,viral',"ab_test":"","tmp_ad":getTmpAd()}};; window.adsCollection=[{"id":"gpt_perured3","slotName":"peru21/web/post/virales/perured3","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_zocalo","slotName":"peru21/web/post/virales/zocalo","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[320,50]] : ['fluid',[728,90]],"targeting":getTarget() },{"id":"gpt_top","slotName":"peru21/web/post/virales/top","dimensions":getAdsDisplay() === 'mobile' ? [[320,100],[320,50],[300,100],[300,50],[1,1]] : [[1,1],[970,250],[970,90],[728,90]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja2","slotName":"peru21/web/post/virales/caja2","dimensions":[[[300,600],[300,250],[320,100],[300,100]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[768,0]],"refresh":false}},{"id":"gpt_content","slotName":"peru21/web/post/virales/content","dimensions":getAdsDisplay() === 'mobile' ? [[1,1],[300,250],[300,360]] : [[657,283],[1,1],[300,250],[600,300],[300,360]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_laterall","slotName":"peru21/web/post/virales/laterall","dimensions":[[[120,600],[160,600]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_perured1","slotName":"peru21/web/post/virales/perured1","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_inline","slotName":"peru21/web/post/virales/inline","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_skin","slotName":"peru21/web/post/virales/skin","dimensions":[[[1,1]]],"targeting":getTarget() ,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_lateralr","slotName":"peru21/web/post/virales/lateralr","dimensions":[[[120,600],[160,600]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[1250,0]],"refresh":false}},{"id":"gpt_caja1","slotName":"peru21/web/post/virales/caja1","dimensions":[[[300,250],[320,100],[300,100],[300,600],[300,360]]],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd,"sizemap":{"breakpoints":[[768,0]],"refresh":false}},{"id":"gpt_caja3","slotName":"peru21/web/post/virales/caja3","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,50],[300,100]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja4","slotName":"peru21/web/post/virales/caja4","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_caja5","slotName":"peru21/web/post/virales/caja5","dimensions":getAdsDisplay() === 'mobile' ? [[300,250],[320,100],[320,50],[300,100],[300,50]] : [],"targeting":getTarget() ,"prerender":window.addLazyLoadToAd},{"id":"gpt_perured2","slotName":"peru21/web/post/virales/perured2","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[300,250]] : ['fluid',[300,250]],"targeting":getTarget() },{"id":"gpt_vslider","slotName":"peru21/web/post/virales/vslider","dimensions":getAdsDisplay() === 'mobile' ? ['fluid',[1,1]] : ['fluid',[1,1]],"targeting":getTarget() }];arcAds.registerAdCollection(window.adsCollection);});</script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/gpt-adtmp/gpt-adtmp.js"></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=815" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=815" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21g21-noticia/default.js?d=815" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(a){var e="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")a.BOOMR_config=a.BOOMR_config||{},a.BOOMR_config.PageParams=a.BOOMR_config.PageParams||{},a.BOOMR_config.PageParams.pci=!0,e="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="XEBSN-CQHEN-8PZKX-54A53-X5XAN",function(){function n(e){a.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!a.BOOMR||!a.BOOMR.version&&!a.BOOMR.snippetExecuted){a.BOOMR=a.BOOMR||{},a.BOOMR.snippetExecuted=!0;var i,o,_,r=document.createElement("iframe");if(a[t])a[t]("load",n,!1);else if(a.attachEvent)a.attachEvent("onload",n);r.src="javascript:void(0)",r.title="",r.role="presentation",(r.frameElement||r).style.cssText="width:0;height:0;border:0;display:none;",_=document.getElementsByTagName("script")[0],_.parentNode.insertBefore(r,_);try{o=r.contentWindow.document}catch(O){i=document.domain,r.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=r.contentWindow.document}o.open()._l=function(){var a=this.createElement("script");if(i)this.domain=i;a.id="boomr-if-as",a.src=e+"XEBSN-CQHEN-8PZKX-54A53-X5XAN",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(a)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(a&&"performance"in a&&a.performance&&"function"==typeof a.performance.setResourceTimingBufferSize)a.performance.setResourceTimingBufferSize();!function(){if(BOOMR=a.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var e=""=="true"?1:0,t="",n="nml5ubci667eextkoxyq-f-8b862ba6b-clientnsv4-s.akamaihd.net",i={"ak.v":"26","ak.cp":"885853","ak.ai":parseInt("565842",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"175f013b","ak.r":23308,"ak.a2":e,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":59400,"ak.gh":"72.247.190.62","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1584035313","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==4XM6sAZHRiX3h0KUamJ5snWqYj2YIjorx8YNwyc3j9FgILXfcJ78SQbA+qnA38gBndBmks2Xee1cPCGQSXLpuIRD9I1FZAa8PhimJt5o3AvLXiy+AlXURciwQMdf5Kdqlw+DGEm/tg1NvZUCirrHP80kVDsTree6zE9u68ELZKcIAbjTWfsM80/fpWJHxMbB8vVq9ak7DBseLn8UzSLdK2dyyIMNaLpLmhuz0Ewpxc/QEvoldozj79LmEJotLH0muvxgOIOmhoumpMpI+wyXwYOIl7RxMdNqV0f8cO23oIo2vFpGVhAgvqMUQoReCgCTfrFCvKUxTh8aKbpJadX6rFzDeiyiDC623jtmTYZjDv/g0ghD70gSv1OCqZcK57NYX1psKz5bkUojL47BaYRvAKN/6DkJ2hdf9fDWcvwcz94="};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(e){var t="http.initiator";if(e&&(!e[t]||"spa_hard"===e[t]))i["ak.feo"]=void 0!==a.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var a=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(a)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var a=BOOMR.subscribe;a("before_beacon",o.av,null,null),a("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story basic_gallery peru21g21 virales gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fM1Aee7Brv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fM1Aee7Brv" style="display:none"></div><div id="fusion-static-enter:0fXlVb47QrA" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_laterall" class="flex justify-center"></div></div><div id="fusion-static-exit:0fXlVb47QrA" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fM1Aee7Br2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fM1Aee7Br2" style="display:none"></div><div id="fusion-static-enter:0f41Aee7Brd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f41Aee7Brd" style="display:none"></div><div id="fusion-static-enter:0fTLmo47Qrw" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_skin" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTLmo47Qrw" style="display:none"></div><div id="fusion-static-enter:0fxDEq47Qr8" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_zocalo" class="flex justify-center"></div></div><div id="fusion-static-exit:0fxDEq47Qr8" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/white-logo.png?d=815" alt="Logo de peru21g21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between"><li class="story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class="story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Instala%20c%C3%A1mara%20de%20seguridad%20y%20descubre%20lo%20que%20sus%20perros%20hacen%20cuando%20se%20quedan%20solos%20en%20casa&amp;url=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class="story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class="story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="peru21g21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span class="capitalize"></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><div id="fusion-static-enter:0fu1Aee7BrE" style="display:none"></div><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative"><a href="/"><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/white-logo.png?d=815" alt="peru21.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/pantalla">Pantalla</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/historias">Historias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/virales">Virales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/respuestas">Respuestas</a></li></ul></nav><div id="fusion-static-exit:0fu1Aee7BrE" style="display:none"></div><div id="fusion-static-enter:0fS1Aee7Brc" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/">Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa</a></h3></div><figure class="story-separator__figure"><a href="/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/MPhM0jXT_tDmItS8dackNKcyvG4=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" alt="Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/instagram-covid-19-equipo-rocket-lema-lavar-manos-higiene-coronavirus-pokemon-pikachu-ig-nnda-nnrt-noticia/">Ahora puedes lavarte las manos al ritmo del Equipo Rocket</a></h3></div><figure class="story-separator__figure"><a href="/virales/instagram-covid-19-equipo-rocket-lema-lavar-manos-higiene-coronavirus-pokemon-pikachu-ig-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/kKfXC95ERG9wLN3Ubft821_GU80=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/T73ARZKGLFAM7MMWB6NTBTCLGA.jpg" alt="Ahora puedes lavarte las manos al ritmo del Equipo Rocket" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia-2/">Gallina transporta a su polluelo de una insólita forma</a></h3></div><figure class="story-separator__figure"><a href="/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia-2/"><img src="https://peru21.pe/resizer/xxWV-B4UkPxJNG6tq_Q6X2D9wl4=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YKFMCS5OSZACHKQ4T7XINO4YYU.jpg" alt="Gallina transporta a su polluelo de una insólita forma" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/">Gallina lleva a su polluelo de una insólita forma</a></h3></div><figure class="story-separator__figure"><a href="/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/5lnU3u3WGIw2fbBXnsQ2OEgVveM=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7EE6WIZFYJFZPOYSVGE6L3DAYM.jpg" alt="Gallina lleva a su polluelo de una insólita forma" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fS1Aee7Brc" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQ1Aee7Bry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQ1Aee7Bry" style="display:none"></div><div id="fusion-static-enter:0fx1Aee7BrZ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fx1Aee7BrZ" style="display:none"></div><div id="fusion-static-enter:0fP3QA47Qr3" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_top" class="flex justify-center"></div></div><div id="fusion-static-exit:0fP3QA47Qr3" style="display:none"></div><div id="fusion-static-enter:0fb1Aee7Br1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop no-row-2-mobile"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fb1Aee7Br1" style="display:none"></div><div id="fusion-static-enter:0fQ1Aee7BrE" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQ1Aee7BrE" style="display:none"></div><div id="fusion-static-enter:0fy1Aee7Br6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fy1Aee7Br6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div id="fusion-static-enter:0f21Aee7BrK" style="display:none"></div><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Virales</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/" data-share=""><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Instala%20c%C3%A1mara%20de%20seguridad%20y%20descubre%20lo%20que%20sus%20perros%20hacen%20cuando%20se%20quedan%20solos%20en%20casa&amp;url=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/&amp;via=peru21noticias" data-share=""><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/" data-share=""><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/" data-share=""><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div><script>(function(){setTimeout(function() {
  const $shareButtons = document.querySelectorAll('a[data-share]')
  if ($shareButtons && $shareButtons.length > 0) {
    const windowLeft = window.screen.width / 2 - 600 / 2
    const windowTop = window.screen.height / 2 - 400 / 2
    $shareButtons.forEach(button => {
      button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 0)})()</script></div><div id="fusion-static-exit:0f21Aee7BrK" style="display:none"></div><div id="fusion-static-enter:0fd1Aee7Bro" style="display:none"></div><div class="story-header__header-title w-full text-white  virales"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> Las imágenes fueron publicadas en Facebook y generaron toda clase de reacciones entre los usuarios. </h2></div><div id="fusion-static-exit:0fd1Aee7Bro" style="display:none"></div><div id="fusion-static-enter:0fM1Aee7Bre" style="display:none"></div><div class="w-full"><section class="story-gallery-slider p-20 bg-primary flex" id="story-galery"><div role="slider" aria-valuenow="3" aria-valuemin="1" aria-valuemax="10" class="position-relative overflow-hidden w-full"><ul id="galery-ul" style="width:300%" class="story-gallery-slider__content flex"><li style="width:33.333333333333336%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:0" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://peru21.pe/resizer/Ws9pUl8DrHHnaLcVMwNZBWp98Gk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" data-srcset="https://peru21.pe/resizer/Ws9pUl8DrHHnaLcVMwNZBWp98Gk=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><source media="(max-width: 769px)" srcSet="https://peru21.pe/resizer/W2oWdHfZJpyMOeh4bFWPTComOeE=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" data-srcset="https://peru21.pe/resizer/W2oWdHfZJpyMOeh4bFWPTComOeE=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><img src="https://peru21.pe/resizer/rC-H9FeZO9IS8wHdg_Trt6o0FcE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" alt="El registro acumula más de 360 mil reproducciones en Facebook. (Foto: Captura)" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:0" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">1/3</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> El registro acumula más de 360 mil reproducciones en Facebook. (Foto: Captura)</p></figcaption></li><li style="width:33.333333333333336%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:1" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://peru21.pe/resizer/2vgaA00XsQeZQ_0iP7_EOplFdSo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UJAUNM3AVVBVRMQPX6JIBWTI7U.jpg" data-srcset="https://peru21.pe/resizer/2vgaA00XsQeZQ_0iP7_EOplFdSo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UJAUNM3AVVBVRMQPX6JIBWTI7U.jpg"/><source media="(max-width: 769px)" srcSet="https://peru21.pe/resizer/3aX5i9FFUtVCKIWXRsCo4Mtsg9o=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UJAUNM3AVVBVRMQPX6JIBWTI7U.jpg" data-srcset="https://peru21.pe/resizer/3aX5i9FFUtVCKIWXRsCo4Mtsg9o=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UJAUNM3AVVBVRMQPX6JIBWTI7U.jpg"/><img src="https://peru21.pe/resizer/kYtcEyJQ10paXsTo8gmpv5Hp7_g=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UJAUNM3AVVBVRMQPX6JIBWTI7U.jpg" alt="El registro acumula más de 360 mil reproducciones en Facebook. (Foto: Captura)" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:1" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">2/3</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> El registro acumula más de 360 mil reproducciones en Facebook. (Foto: Captura)</p></figcaption></li><li style="width:33.333333333333336%"><div class="story-gallery-slider__figure position-relative"><div id="fusion-static-enter:2" style="display:none"></div><picture><source media="(max-width: 320px)" srcSet="https://peru21.pe/resizer/u6lrukAr3jRmvJDBN0jT9WXVdLE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQWZYK3HUFEVBIKQEBGJJFCZLU.jpg" data-srcset="https://peru21.pe/resizer/u6lrukAr3jRmvJDBN0jT9WXVdLE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQWZYK3HUFEVBIKQEBGJJFCZLU.jpg"/><source media="(max-width: 769px)" srcSet="https://peru21.pe/resizer/8SwrCNLf-zKW-y70A3o5QDDtkT4=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQWZYK3HUFEVBIKQEBGJJFCZLU.jpg" data-srcset="https://peru21.pe/resizer/8SwrCNLf-zKW-y70A3o5QDDtkT4=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQWZYK3HUFEVBIKQEBGJJFCZLU.jpg"/><img src="https://peru21.pe/resizer/yLVBbma_wInlq3nDr3m7ZTQsxvc=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQWZYK3HUFEVBIKQEBGJJFCZLU.jpg" alt="El registro acumula más de 360 mil reproducciones en Facebook. (Foto: Captura)" class=" story-content__visual--image w-full "/></picture><div id="fusion-static-exit:2" style="display:none"></div></div><figcaption class="story-gallery-slider__caption pt-20 pb-20 "><span class="story-gallery-slider__quantity title-xs mr-10 flex items-center justify-center i-survey-share">3/3</span><p class="story-gallery-slider__caption-image pt-5 text-sm text-white secondary-font line-h-sm"> El registro acumula más de 360 mil reproducciones en Facebook. (Foto: Captura)</p></figcaption></li></ul><i role="button" tabindex="0" id="icon-left" class="story-gallery-slider__arrows story-gallery-slider__arrows--left icon-left text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i><i role="button" tabindex="0" id="icon-right" class="story-gallery-slider__arrows story-gallery-slider__arrows--right icon-right text-white title-lg flex items-center justify-center h-full position-absolute top-0"></i></div><div id="ads_d_fotogaleria1" class="flex justify-center undefinedfalse"></div><script>(
      function(){window.addEventListener('load', function(){
        setTimeout(function(){
          var currentSlide = 1;
          var slideWidth = 100 / 3;
          var dragFlag = false;
          var initPointDrag = 0;
          var initPositionList = 0;
          var distDrag = 0;
          var limitDrag = 40;
          var listPositionPx = 0;
  
          var $slider = document.querySelector('.story-gallery-slider__content')
  
          function _getNewPosition() { return (currentSlide - 1) * -slideWidth; }
  
          function _getUrlGalleryImage(slide) {
            var origin = window.location.origin
            var pathname = window.location.pathname
            var search = window.location.search
            var querys = ''
            if (search !== '') {
              querys = search.includes('foto=')
                ? search.replace(/foto=[0-9]+/, 'foto='+slide+'')
                : ''+search+'&foto='+slide+''
            } else querys = '?foto='+slide+''
            return ''+origin+pathname+querys+''
          }
  
          function _handleNextSlider(){
            var nextSlide = currentSlide + 1
            if (nextSlide <= 3) {
              currentSlide = nextSlide
              window.history.pushState(null, '', _getUrlGalleryImage(nextSlide))
              _setListPosition(_getNewPosition(), '%')
            } else {
              var urlGalery = Fusion.arcSite === 'depor' ? '/muchafoto/' : '/'
              urlGalery = Fusion.arcSite === 'elcomerciomag' ? '/fotos/' : '/'
              window.location.href = urlGalery
            }
          }
  
          function _handlePrevSlider(){
            var prevSlide = currentSlide - 1
            if (prevSlide >= 1) {
              currentSlide = prevSlide
              window.history.pushState(null, '', _getUrlGalleryImage(prevSlide))
              _setListPosition(_getNewPosition(), '%')
            }
          }
  
          function _initDrag(e){
            dragFlag = true
            initPointDrag = e.offsetX || e.changedTouches[0].clientX
            var listWidth = $slider.getBoundingClientRect().width
            var matchP = $slider.style.transform.match(/\((-?)(\d+)%\)/)
            var percentPosition = matchP[1] !== '' ? -matchP[2] : matchP[2]
            listPositionPx = (listWidth * percentPosition) / 100
            $slider.style.transform = 'translateX('+listPositionPx+'px)'
          }
  
          function _endDrag(){
            dragFlag = false
            if (
              distDrag < limitDrag ||
              currentSlide === 0 ||
              currentSlide === 3
            ) 
            _setListPosition(_getNewPosition(), '%')
            distDrag = 0
          }
  
          function _moveDrag(e){
            if (dragFlag) {
              var change = e.changedTouches
              var dir = ''
              if (e.movementX) dir = e.movementX > 0 ? 'left' : 'right'
              if (change && change[0])
                dir =
                  change[0].clientX - initPointDrag > 0 ? 'left' : 'right'
  
              var posX = e.offsetX || change[0].clientX
              _drag(dir, posX)
            }
          }
  
          function _drag(direction, posX) {
            if(direction === 'right') distDrag = posX - initPointDrag
            else distDrag = -(initPointDrag - posX)
  
            if (
              (direction === 'right' && currentSlide < 3 - 1) ||
              (direction === 'left' && currentSlide > 0)
            ) _setListPosition(listPositionPx + distDrag, 'px')
  
            if (Math.abs(distDrag) > limitDrag) {
              if (direction === 'right') _handleNextSlider()
              else _handlePrevSlider()
              _endDrag()
            }
          }
  
          function _setListPosition(pos, unit) {
            $slider.style.transform = 'translateX('+pos+unit+')'
          }
  
          document.addEventListener('keydown', function(e) {
            if (e.keyCode === 39) _handleNextSlider()
            else if (e.keyCode === 37) _handlePrevSlider()
          })
          document.getElementById('icon-left').addEventListener('click', function(){
            _handlePrevSlider()
          })
          document.getElementById('icon-right').addEventListener('click', function(){
            _handleNextSlider()
          })
  
          if ($slider && $slider !== null) {
            $slider.addEventListener('mousedown', _initDrag)
            $slider.addEventListener('mouseup', _endDrag)
            $slider.addEventListener('mousemove', _moveDrag)
      
            $slider.addEventListener('touchstart', _initDrag, { passive: true })
            $slider.addEventListener('touchend', _endDrag, { passive: true })
            $slider.addEventListener('touchmove', _moveDrag, { passive: true })
          }
        }, 0)
      })}
    )()</script></section></div><div id="fusion-static-exit:0fM1Aee7Bre" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div id="fusion-static-enter:0fY1Aee7BrT" style="display:none"></div><div class="story-content w-full pr-20 pl-20"><div class="story-content__embed"><div></div></div><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-g21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción G21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion.g2q@peru21.com.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2020-03-12T11:32:54-05:00">Actualizado el 12/03/2020 a las 11:32 </time></div></div><div id="gpt_caja3" class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-print" role="button"><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-more" role="button"><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Instala%20c%C3%A1mara%20de%20seguridad%20y%20descubre%20lo%20que%20sus%20perros%20hacen%20cuando%20se%20quedan%20solos%20en%20casa&amp;url=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a data-social="share-social" class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href="" data-social="share-zoom" role="button"><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><script>
(function(){window.addEventListener('load',
  function(){setTimeout(function() {
  var $print = document.querySelector('a[data-social=share-print]')
  var $more = document.querySelector('a[data-social=share-more]')
  var $zoom = document.querySelector('a[data-social=share-zoom]')
  var $shareB = document.querySelectorAll('a[data-social=share-social]')
  $print.addEventListener('click', function(e){
    e.preventDefault()
    window.print()
  })
  $more.addEventListener('click', function(e){
    e.preventDefault()
    var $shareList = document.querySelector('.story-content__list-more')
    if ($shareList.classList.contains('block')) {
      $shareList.classList.remove('block')
      $shareList.classList.add('hidden')
    } else {
      $shareList.classList.remove('hidden')
      $shareList.classList.add('block')
    }
  })
  var incrIdx = 0;
  $zoom.addEventListener('click', function(e){
    e.preventDefault()
    var $fontEl = document.querySelectorAll('.story-content__font--secondary')
    if (incrIdx >= 9) incrIdx = 0;
    incrIdx = incrIdx + 1;
    $fontEl.forEach(function(el) {
      var currSize = 20;
      if(incrIdx >= 9) currSize = parseFloat(el.style.fontSize, 5) || 20
      el.style = 'font-size:'+(currSize + incrIdx)+'px'
    })
  })
  if ($shareB && $shareB.length > 0) {
    var windowLeft = window.screen.width / 2 - 600 / 2
    var windowTop = window.screen.height / 2 - 400 / 2
    $shareB.forEach($button => {
      $button.addEventListener('click', function(e) {
        e.preventDefault()
        window.open(
          $button.getAttribute('href'),
          '',
          'toolbar=no, location=no, directories=no, status=no, menubar=no, scrollbars=no, resizable=no, copyhistory=no, width=600, height=400, top='+windowTop+', left='+windowLeft+''
        )
      })
    })
  }
}, 100)})
})()</script><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Gracias a una cámara de seguridad, una mujer descubrió lo que sus perros hacen cuando se quedan solos en casa. Las imágenes fueron publicadas en redes sociales y generaron toda clase de reacciones entre los usuarios.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Como podrás apreciar en el clip compartido en <b>Facebook</b>, la dueña de los canes, que son de raza golden retriever, tuvo que dejar su vivienda por algunos minutos. Antes de esto, había dejado encendidas unas grabadoras en distintos puntos de su hogar. De esta forma, lograría registrar el accionar de sus mascotas cuando ella está ausente.</p><div id="gpt_inline" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">La filmación nos deja ver que, con el pasar de los minutos, los perros se pusieron a jugar entre ellos en los distintos ambientes de la casa. A diferencia de uno, que optó por simplemente mirar a la calle a través de una ventana.</p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En cierto momento, es posible notar gracias al video subido a <b>Facebook </b>que uno de los canes se recostó sobre la cama de su ama, llamando la atención de su ‘hermano’ que lo siguió hasta la habitación.</p><div id="gpt_caja4" class="flex justify-center"></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">El clip se volvió tendencia poco después de su publicación y llamó la atención de los internautas, quienes compartieron las ocurrencias de sus mascotas cuando se quedan solas en casa.</p><div class="story-content__embed"><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FVT%2Fvideos%2F446772546042706%2F&show_text=0&width=476" width="476" height="476" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">“El mío toma lo que puede y lo arrastra hacia la puerta”, “mi perro una vez destruyó todas las almohadas. ¡Tuve que pagar una fortuna en unas nuevas!", o “la mía se pone un poco nerviosa cuando se queda sola. Estamos trabajando en eso”, fueron algunas de las reacciones que dejó el video que acumula más de 360 mil reproducciones.</p></section></div></div><div id="fusion-static-exit:0fY1Aee7BrT" style="display:none"></div><div id="fusion-static-enter:0fY1Aee7BrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/facebook/">Facebook</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/video/">video</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/viral/">Viral</a></h2></div><div id="fusion-static-exit:0fY1Aee7BrD" style="display:none"></div><div id="fusion-static-enter:0f2AfhinKrz" style="display:none"></div><div id="fusion-static-enter:undefined" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/horoscopo/horoscopo-de-hoy-signos-del-zodiaco-de-hoy-dia-jueves-12-de-marzo-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/hzJOGMrsRZqTwBa-cHH1eenzk5E=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W6KEXXBGMZFRZBHRVKALOW3MLU.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/6HBjLOxvbwjS9bt2nRQVUPi2inM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W6KEXXBGMZFRZBHRVKALOW3MLU.jpg" class="lazy linked-site__image object-cover" alt="Horóscopo de hoy jueves 12 de marzo: conoce lo que decían de ti los astros hace un año"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Horóscopo de hoy jueves 12 de marzo: conoce lo que decían de ti los astros hace un año</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/elite-3-lo-que-debes-recordar-antes-de-ver-la-temporada-3-netflix-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/ZcjQUnUukpfU0QRYq1EsKFNnN6s=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5JONE76YHBFURJ7CKLWQXVWPQ4.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/xwebYDU4kVhXNmRHwJT7DMQS-WM=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/5JONE76YHBFURJ7CKLWQXVWPQ4.jpg" class="lazy linked-site__image object-cover" alt="“Élite” 3: lo que debes recordar antes de ver la temporada 3"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Élite” 3: lo que debes recordar antes de ver la temporada 3</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/virales/facebook-viral-camara-de-seguridad-revela-lo-que-unos-perros-hacen-cuando-se-quedan-solos-en-la-habitacion-de-su-duena-video-fb-animales-mascotas-insolito-tendencias-estados-unidos-nnda-nnrt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/MAaW5jMTVtCN8GMKyIAHVoAGEJs=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/lpwKGavwYShMfxP182N6rDJeSLs=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" class="lazy linked-site__image object-cover" alt="Cámara de seguridad revela lo que perros hacen cuando se quedan solos en casa"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">Cámara de seguridad revela lo que perros hacen cuando se quedan solos en casa</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/fama/por-amar-sin-ley-ana-brenda-reaparecera-en-la-temporada-3-como-alejandra-ponce-medicos-linea-de-vida-televisa-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/MyukVGJ7Ur-3RnsHRWt6ZA4SAxc=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-10-2020/t_486b8d5fa81d4602844194a85a9339ea_name_por_amar_ley1.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/djxLp2nPq1BVlzQotONtt5hp3WU=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-10-2020/t_486b8d5fa81d4602844194a85a9339ea_name_por_amar_ley1.jpg" class="lazy linked-site__image object-cover" alt="“Por amar sin ley”: Ana Brenda, ¿reaparecerá en la temporada 3 como Alejandra Ponce? "/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">“Por amar sin ley”: Ana Brenda, ¿reaparecerá en la temporada 3 como Alejandra Ponce? </h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/que-hacer-para-ya-no-morderse-las-unas-onicofagia-ansiedad-estres-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/e-dbeF2JZZsRI1P2DTpNtpPzLRQ=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W2YEDETNWVDJTEEMLHVO62CTJI.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/ekkVkifgYskJx6hpWvRwLp-iwbQ=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/W2YEDETNWVDJTEEMLHVO62CTJI.jpg" class="lazy linked-site__image object-cover" alt="¿Qué hacer para ya no morderse las uñas?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Qué hacer para ya no morderse las uñas?</h2></a><a class="linked-site__item flex mb-15 md:flex-col" href="https://mag.elcomercio.pe/respuestas/gato-que-significan-los-maullidos-de-un-minino-gatos-felino-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank" rel="noopener"><picture class="block mr-10 md:mr-0 md:mb-5"><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-srcset="https://elcomercio.pe/resizer/yYFQ91_MFWO1y4V8odPE-w8m_Wg=/150x150/smart/dvgnzpfv30f28.cloudfront.net/03-12-2020/t_22e57316cb424cffba6245089215bc22_name_2_MAG_pix.jpg"/><img src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://elcomercio.pe/resizer/FbsLgD4jrztTWH_1fVHSG26TkdI=/234x161/smart/dvgnzpfv30f28.cloudfront.net/03-12-2020/t_22e57316cb424cffba6245089215bc22_name_2_MAG_pix.jpg" class="lazy linked-site__image object-cover" alt="¿Qué significan los maullidos de un gato?"/></picture><h2 class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs">¿Qué significan los maullidos de un gato?</h2></a></div></section><div id="fusion-static-exit:undefined" style="display:none"></div><div id="fusion-static-exit:0f2AfhinKrz" style="display:none"></div><div id="fusion-static-enter:0f21Aee7Brk" style="display:none"></div><div id="fusion-static-exit:0f21Aee7Brk" style="display:none"></div><div id="fusion-static-enter:0fRytGMvGrW" style="display:none"></div><div id="fusion-static-exit:0fRytGMvGrW" style="display:none"></div><div id="fusion-static-enter:0fTUrI47Qrr" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_content" class="flex justify-center"></div></div><div id="fusion-static-exit:0fTUrI47Qrr" style="display:none"></div><div id="fusion-static-enter:0f21Aee7BrP" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f21Aee7BrP" style="display:none"></div><div id="fusion-static-enter:0fe1Aee7BrJ" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/virales/nino-deja-a-su-perro-en-refugio-para-que-no-lo-maltraten-en-su-casa-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/97WWoyVk1Htm1rw7AilHo5O-LDo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/J4LEGDQ2VRDC3LRS4EPE7YJO24.jpg" alt="Niño deja a su perro en refugio para que no lo maltraten en su casa "/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/virales/" class="story-interest__category-link text-xl">Virales</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/virales/nino-deja-a-su-perro-en-refugio-para-que-no-lo-maltraten-en-su-casa-nnda-nnrt-noticia/">Niño deja a su perro en refugio para que no lo maltraten en su casa </a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/virales/levanta-pesado-saco-de-cemento-sin-saber-que-iba-a-ser-victima-de-cruel-broma-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/OWkz3f_kPTjywQDQ3yzCtC3SpAo=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/VQNTD7JKF5F4JOLUBMLQD3IFEQ.jpg" alt="Levanta pesado saco de cemento, sin saber que iba a ser víctima de cruel broma"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/virales/" class="story-interest__category-link text-xl">Virales</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/virales/levanta-pesado-saco-de-cemento-sin-saber-que-iba-a-ser-victima-de-cruel-broma-nnda-nnrt-noticia/">Levanta pesado saco de cemento, sin saber que iba a ser víctima de cruel broma</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/virales/puedes-encontrar-al-raton-oculto-entre-las-ardillas-el-reto-que-muy-pocos-pueden-resolver-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/97NEt3WTvDXeECIWYCJEBTzD65U=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZOCCVH6C5RHJZDUJ7HJAMKRWYU.jpg" alt="¿Puedes encontrar al ratón oculto entre las ardillas? El reto que muy pocos pueden resolver"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/virales/" class="story-interest__category-link text-xl">Virales</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/virales/puedes-encontrar-al-raton-oculto-entre-las-ardillas-el-reto-que-muy-pocos-pueden-resolver-nnda-nnrt-noticia/">¿Puedes encontrar al ratón oculto entre las ardillas? El reto que muy pocos pueden resolver</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/virales/un-cocodrilo-y-un-leon-se-enfrentan-a-muerte-en-una-reserva-natural-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/Lkr4E6OqSLSvcfcwEdxKoX3P5i0=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/D6KW3CQRDJHLZBNGDRA3SB2LTU.jpg" alt="Un cocodrilo y un león se enfrentan a muerte en una reserva natural"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/virales/" class="story-interest__category-link text-xl">Virales</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/virales/un-cocodrilo-y-un-leon-se-enfrentan-a-muerte-en-una-reserva-natural-nnda-nnrt-noticia/">Un cocodrilo y un león se enfrentan a muerte en una reserva natural</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fe1Aee7BrJ" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div style="display:none" id="0fD1Aee7Brp" data-fusion-collection="features" data-fusion-type="story/stick" data-fusion-message="Could not render component [features:story/stick]"></div></div><aside class="content-sidebar__right"><div id="fusion-static-enter:0f3ih357QrX" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja1" class="flex justify-center"></div></div><div id="fusion-static-exit:0f3ih357QrX" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__header m-0 mx-auto perured-header-d">
        <p class="perured__title text-left font-bold mb-5">Anuncios de interés</p>
    </div></div></div><div id="fusion-static-enter:0fIPrd57QrB" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured1" class="flex justify-center"></div></div><div id="fusion-static-exit:0fIPrd57QrB" style="display:none"></div><div id="fusion-static-enter:0f1Qdj57Qr1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured2" class="flex justify-center"></div></div><div id="fusion-static-exit:0f1Qdj57Qr1" style="display:none"></div><div id="fusion-static-enter:0fJi3m57Qrh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_perured3" class="flex justify-center"></div></div><div id="fusion-static-exit:0fJi3m57Qrh" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d">
        <div class="perured__iconContainer pl-10">
            <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon">
        </div>
        <div class="perured__textContainer">
            <p class="perured__text font-bold m-0">Recomendado por:</p>
        </div>
    </div></div></div><div id="fusion-static-enter:0fB1Aee7BrL" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fB1Aee7BrL" style="display:none"></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fT1Aee7Br1" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i></h4><a href="/virales/instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/fto73jLZsTYdQsbQ3f-va1WOQ-s=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/FNYZAKX6CBDT5M6D6RMPF5HFH4.jpg" alt="Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Instala cámara de seguridad y descubre lo que sus perros hacen cuando se quedan solos en casa</h4></article></a><a href="/virales/instagram-covid-19-equipo-rocket-lema-lavar-manos-higiene-coronavirus-pokemon-pikachu-ig-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/SepJ5ht7zm7SyZffKNgrq5j_Eiw=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/T73ARZKGLFAM7MMWB6NTBTCLGA.jpg" alt="Ahora puedes lavarte las manos al ritmo del Equipo Rocket"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Ahora puedes lavarte las manos al ritmo del Equipo Rocket</h4></article></a><a href="/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia-2/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/4tsIc35sGMYXysoytF7GocZTkBU=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YKFMCS5OSZACHKQ4T7XINO4YYU.jpg" alt="Gallina transporta a su polluelo de una insólita forma"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Gallina transporta a su polluelo de una insólita forma</h4></article></a><a href="/virales/youtube-gallina-pollo-polluelo-carga-animales-granja-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/0yFf8dMqCfTRd61Msc4tTCmCDQg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7EE6WIZFYJFZPOYSVGE6L3DAYM.jpg" alt="Gallina lleva a su polluelo de una insólita forma"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Gallina lleva a su polluelo de una insólita forma</h4></article></a><a href="/virales/youtube-vaca-lodzal-fango-lodo-charco-vietnam-animales-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/default-sm.png?d=815" data-src="https://peru21.pe/resizer/LteLMM5rQWRBBEvjD8oUDn9Gazs=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YKLNTFJUUBBANATIGJA4RQHVS4.jpg" alt="El rescate de una vaca que había caído accidentalmente a un lodazal"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">El rescate de una vaca que había caído accidentalmente a un lodazal</h4></article></a></div><div id="fusion-static-exit:0fT1Aee7Br1" style="display:none"></div><div id="fusion-static-enter:0fgPz757QrU" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_caja2" class="flex justify-center"></div></div><div id="fusion-static-exit:0fgPz757QrU" style="display:none"></div><div id="fusion-static-enter:0fAf8r57Qr4" style="display:none"></div><div class="flex items-center flex-col justify-center w-full    no-row-2-mobile"><div id="gpt_vslider" class="flex justify-center"></div></div><div id="fusion-static-exit:0fAf8r57Qr4" style="display:none"></div></aside></section><div id="fusion-static-enter:0fK1Aee7BrC" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="https://cdna.peru21.pe/resources/dist/peru21g21/images/white-logo.png?d=815" alt="Logo de peru21g21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Jorge Salazar Araoz. Nro. 171 Urb. Santa Catalina, La Victoria, Lima</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fK1Aee7BrC" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/virales/facebook-viral-mujer-aseguro-ser-beyonce-tras-robar-un-vehiculo-en-estados-unidos-fb-face-virales-beyonce-knowles-estados-unidos-usa-eeuu-nuevo-mexico-insolito-nnda-nnrt-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Mujer aseguró ser Beyoncé tras robar un vehículo en Estados Unidos</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fU1Aee7BrE" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fU1Aee7BrE" style="display:none"></div><div id="fusion-static-enter:0fR2Iu57Qrl" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile no-row-2-mobile"><div id="gpt_lateralr" class="flex justify-center"></div></div><div id="fusion-static-exit:0fR2Iu57Qrl" style="display:none"></div></div></div></div><script defer="" src="https://cdna.peru21.pe/resources/dist/peru21g21/js/index.js?d=815"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; _sf_async_config.sections = "virales,instala-camara-de-seguridad-y-descubre-lo-que-sus-perros-hacen-cuando-se-quedan-solos-en-casa-nnda-nnrt-noticia,facebook,video,viral"; _sf_async_config.authors = 'Redacción G21'; _sf_async_config.type = 'foto_galeria'; _sf_async_config.contentType = "Articulo Nota Fotogaleria"; 
    (function() {
      function loadChartbeat() {
        window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
        e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
      }
      var oldonload = window.onload;
      window.onload = (typeof window.onload != 'function') 
        ? loadChartbeat 
        : function() { oldonload(); loadChartbeat(); };
    })();
</script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="https://cdna.peru21.pe/resources/assets/js/lazyload.js?d=815"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script></body></html>