<!DOCTYPE html><html lang="es"><head><script>(function (w, d, s, l, i) {
    w[l] = w[l] || []
    w[l].push({
      'gtm.start': new Date().getTime(),
      event: 'gtm.js',
    })
    var f = d.getElementsByTagName(s)[0],
      j = d.createElement(s),
      dl = l != 'dataLayer' ? '&l=' + l : ''
    j.async = true
    j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl
    f.parentNode.insertBefore(j, f)
  })(window, document, 'script', 'dataLayer', 'GTM-KKQFJ3Z')</script><meta charSet="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="amphtml" href="https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/?outputType=amp"/><title>YouTube viral | Ciclista sobrevive de milagro a embestida de camión que le pasó por encima | China | YT | Yutube | Video Virales | Peru21 G21</title><link rel="dns-prefetch" href="//fonts.gstatic.com"/><link rel="dns-prefetch" href="//ajax.googleapis.com"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/><link rel="dns-prefetch" href="//www.google-analytics.com"/><link rel="dns-prefetch" href="//www.googletagmanager.com/"/><link rel="dns-prefetch" href="//www.facebook.com/"/><link rel="dns-prefetch" href="//connect.facebook.net/"/><link rel="dns-prefetch" href="//tags.bluekai.com/"/><link rel="dns-prefetch" href="//tags.bkrtx.com/"/><link rel="dns-prefetch" href="//static.chartbeat.com/"/><link rel="dns-prefetch" href="//scomcluster.cxense.com/"/><link rel="dns-prefetch" href="//sb.scorecardresearch.com/"/><link rel="dns-prefetch" href="//ping.chartbeat.net/"/><link rel="dns-prefetch" href="//mab.chartbeat.com/"/><link rel="dns-prefetch" href="//cdn.cxense.com/"/><link rel="dns-prefetch" href="//arc-subs-sdk.s3.amazonaws.com/"/><link rel="dns-prefetch" href="//acdn.adnxs.com/"/><link href="https://fonts.googleapis.com/css?family=Lato:300,400,700,900|Exo:500&amp;display=swap" rel="stylesheet"/><link rel="stylesheet" href="/pf/resources/dist/peru21g21/css/style.css?d=555"/><link rel="shortcut icon" type="image/png" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/favicon.png?d=555"/><link rel="apple-touch-icon" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon.png?d=555"/><link rel="apple-touch-icon" sizes="76x76" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-76x76.png?d=555"/><link rel="apple-touch-icon" sizes="120x120" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-120x120.png?d=555"/><link rel="apple-touch-icon" sizes="144x144" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-144x144.png?d=555"/><link rel="apple-touch-icon" sizes="152x152" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-152x152.png?d=555"/><link rel="apple-touch-icon" sizes="180x180" href="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/apple-touch-icon-180x180.png?d=555"/><link rel="canonical" href="https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"/><meta name="theme-color" content="#005fa5"/><meta name="msapplication-TileColor" content="#005fa5"/><meta name="apple-mobile-web-app-title" content="Peru21 G21"/><meta name="application-name" content="Peru21 G21"/><script type="application/ld+json">{"@context" : "http://schema.org", "@type" : "Organization", "name" : "Peru21 G21", "url" : "https://g21.peru21.pe/", "logo": "https://g21.peru21.pe/pf/resources/dist/peru21g21/images/logo-peru21g21.jpg?d=555",  "sameAs" : [ "https://www.facebook.com/peru21", "https://twitter.com/peru21noticias"] }</script><script type="text/javascript">
          var _sf_async_config = _sf_async_config || {}
          /** CONFIGURATION START **/
          _sf_async_config.uid = 57773 // ACCOUNT NUMBER
          _sf_async_config.domain = "peru21.pe" // DOMAIN TRACKED
          _sf_async_config.flickerControl = false
          _sf_async_config.useCanonical = true
          var _sf_startpt = new Date().getTime()
          /** CONFIGURATION END **/</script><meta name="description" content="El conductor del vehículo pesado ni se percató que pasó por encima del usuario de bicicleta, que resultó apenas con unos rasguños."/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="peru21noticias"/><meta name="twitter:title" content="Ciclista sobrevive de milagro a embestida de camión que le pasó por encima"/><meta name="twitter:image" content="https://peru21.pe/resizer/6oLBHZYDBDiy9gOacGXPCkV-TJE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png"/><meta name="twitter:description" content="El conductor del vehículo pesado ni se percató que pasó por encima del usuario de bicicleta, que resultó apenas con unos rasguños."/><meta name="twitter:creator" content="peru21noticias"/><meta property="og:site_name" content="Peru21 G21"/><meta property="og:locale" content="es_PE"/><meta property="fb:app_id" content="1667917060088448"/><meta property="og:title" content="Ciclista sobrevive de milagro a embestida de camión que le pasó por encima"/><meta property="og:description" content="El conductor del vehículo pesado ni se percató que pasó por encima del usuario de bicicleta, que resultó apenas con unos rasguños."/><meta property="og:image" content="https://peru21.pe/resizer/6oLBHZYDBDiy9gOacGXPCkV-TJE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png"/><meta property="og:image:secure_url" content="https://peru21.pe/resizer/6oLBHZYDBDiy9gOacGXPCkV-TJE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png"/><meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/><meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"/><meta property="og:type" content="article"/><meta name="data-article-id" content="XTVALQVCENDZDHYCNEW5FW4BB4"/><meta property="article:publisher" content="https://www.facebook.com/peru21"/><meta name="author" content="Redacción Peru21 G21"/><meta name="bi3dPubDate" content="2019-12-31T02:47:44.083Z"/><meta name="bi3dArtId" content="639992"/><meta name="bi3dSection" content="Virales"/><meta name="bi3dArtTitle" content="Ciclista sobrevive de milagro a embestida de camión que le pasó por encima"/><meta name="cXenseParse:per-categories" content="Virales"/><meta name="etiquetas" content="Viral,YouTube,China"/><meta name="content-type" content="story"/><meta name="section-id" content="/virales/"/><meta name="keywords" content="Viral,YouTube,China,YouTube viral,Video,Video viral"/><meta property="article:published_time" content="2019-12-31T02:47:44.083Z"/><meta property="article:modified_time" content="2019-12-31T02:48:03.462Z"/><meta property="article:author" content="Redacción Peru21 G21"/><meta property="article:section" content="Virales"/><meta property="article:tag" content="Viral"/><meta property="article:tag" content="YouTube"/><meta property="article:tag" content="China"/><script type="application/ld+json">{  "@context":"http://schema.org", "@type":"NewsArticle", "datePublished":"2019-12-31T02:47:44.083Z",
    "dateModified":"2019-12-31T02:48:03.462Z", "headline":"Ciclista sobrevive de milagro a embestida de camión que le pasó por encima",  "description":"El conductor del vehículo pesado ni se percató que pasó por encima del usuario de bicicleta, que resultó apenas con unos rasguños.",
  "articleBody":"Un ciclista escapó por poco de la muerte después de ser atropellado por un camión en China. La increíble escena fue grabada por una cámara de seguridad cercana y el video se volvió tendencia en redes sociales como YouTube. En el material, que se hizo viral ni bien fue compartido en YouTube, muestra al ciclista siendo derribado por el vehículo pesado. El afortunado hombre, que no llevaba casco, se aferra a un lado del camión antes de soltarse y rodar por debajo. Sin percatarse de lo que acababa de ocurrir, el camionero continuó su camino y dejó la bicicleta inservible sobre el pavimento. Increíblemente, el ciclista se reincorporó unos segundos después y sufrió heridas menores. Sin embargo, no todos corren con la misma suerte. De acuerdo a la Organización Mundial de la Salud (OMS), los traumatismos por accidentes de tránsito son la principal causa de muerte en personas entre las edades de 15 a 44 años. Asimismo, los peatones, motociclistas y ciclistas son considerados como los usuarios más vulnerables de la carretera, ya que los accidentes graves que sufren representan la mayoría de las muertes. ",
    "mainEntityOfPage":{   "@type":"WebPage",  "@id":"https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"     },     "image": {  "@type":"ImageObject", "url": "https://peru21.pe/resizer/onWI-I6sSIQFFn1O3eM-NUA3qAU=/1200x800/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png", "description":"Ciclista", "height":800, "width":1200 },    
    "author":{    "@type":"Person",   "name":"Redacción G21"    },
    "publisher":{  "@type":"Organization", "name":"Peru21 G21",  "logo":{  "@type":"ImageObject", "url":"https://g21.peru21.pe/pf/resources/dist/peru21g21/images/logo-peru21-214x60.png?d=555",   "height":60, "width":214
       }
    },    
     
    "keywords":["Viral","YouTube","China","YouTube viral","Video","Video viral"]
 }</script><script type="application/ld+json">{  "@context":"https://schema.org", "@type":"ItemList", "itemListElement":[{  "@type":"ListItem",  "position":1, "url":"https://g21.peru21.pe/virales/youtube-viral-perros-disponibles-para-ser-adoptados-eligen-sus-propios-obsequios-de-navidad-nnda-nnrt-irlanda-yt-yutube-perros-mascotas-video-noticia/" },{  "@type":"ListItem",  "position":2, "url":"https://g21.peru21.pe/virales/joven-le-hace-creer-a-todos-que-realiza-espectaculares-tomas-con-drone-pero-su-secreto-queda-al-descubierto-video-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":3, "url":"https://g21.peru21.pe/virales/peatones-caen-a-un-socavon-por-intentar-ayudar-a-hombre-que-habia-quedado-atrapado-segundos-antes-video-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":4, "url":"https://g21.peru21.pe/virales/viral-tik-tok-se-columpia-hacia-la-camara-o-hacia-el-edificio-el-viral-de-tik-tok-que-dividio-al-internet-nnda-nnrt-estados-unidos-usa-ilusion-optica-video-noticia/" },{  "@type":"ListItem",  "position":5, "url":"https://g21.peru21.pe/virales/youtube-viral-mira-el-adorable-desalojo-de-unos-mapaches-que-invadieron-una-casa-nnda-nnrt-canada-yt-yutube-animales-video-fotos-noticia/" },{  "@type":"ListItem",  "position":6, "url":"https://g21.peru21.pe/virales/facebook-viral-una-pequena-vestida-de-angel-desato-mas-de-una-carcajada-en-obra-navidena-con-sus-curiosos-pasos-de-baile-nnda-nnrt-estados-unidos-usa-fb-face-videos-noticia/" },{  "@type":"ListItem",  "position":7, "url":"https://g21.peru21.pe/virales/youtube-viral-familia-fanatica-de-beastie-boys-se-vuelve-viral-por-su-tributo-al-iconico-grupo-nnda-nnrt-canada-yt-yutube-instagram-ig-insta-video-fotos-noticia/" },{  "@type":"ListItem",  "position":8, "url":"https://g21.peru21.pe/virales/youtube-viral-toca-jingle-bells-con-llaves-inglesas-para-darle-la-bienvenida-a-la-navidad-nnda-nnrt-estados-unidos-usa-canciones-navidenas-yt-yutube-video-noticia/" },{  "@type":"ListItem",  "position":9, "url":"https://g21.peru21.pe/virales/la-diferencia-en-el-sonido-entre-una-guitarra-de-150-dolares-y-otra-de-5000-video-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":10, "url":"https://g21.peru21.pe/virales/youtube-viral-familia-halla-un-buho-viviendo-entre-las-ramas-del-arbol-de-navidad-que-compro-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/" },{  "@type":"ListItem",  "position":11, "url":"https://g21.peru21.pe/virales/puedes-encontrar-al-gato-escondido-en-el-arbol-de-navidad-reto-visual-confunde-a-usuarios-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":12, "url":"https://g21.peru21.pe/virales/youtube-perro-rescate-anaconda-muerte-hombres-brasil-animales-mascotas-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":13, "url":"https://g21.peru21.pe/virales/youtube-bisonte-nieve-colina-animales-yellowstone-estados-unidos-eeuu-usa-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":14, "url":"https://g21.peru21.pe/virales/youtube-pavos-calor-ventilador-refrescarse-granja-estados-unidos-usa-eeuu-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":15, "url":"https://g21.peru21.pe/virales/youtube-viral-oso-toca-el-timbre-de-una-casa-atraido-por-la-decoracion-de-navidad-en-la-entrada-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/" },{  "@type":"ListItem",  "position":16, "url":"https://g21.peru21.pe/virales/un-youtuber-muestra-la-diferencia-que-hay-entre-un-piano-de-500-dolares-y-otro-de-dos-millones-video-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":17, "url":"https://g21.peru21.pe/virales/mujer-sorda-escucha-la-voz-de-su-esposo-por-primera-vez-y-su-reaccion-se-vuelve-viral-video-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":18, "url":"https://g21.peru21.pe/virales/facebook-viral-hace-estallar-su-auto-al-combinar-un-cigarro-y-cantidades-exageradas-de-ambientador-en-spray-reino-unido-fb-face-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":19, "url":"https://g21.peru21.pe/virales/youtube-pez-loro-buzos-encuentro-animales-papua-nueva-guinea-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" },{  "@type":"ListItem",  "position":20, "url":"https://g21.peru21.pe/virales/youtube-viral-padres-comparten-ingeniosa-tecnica-para-que-su-bebe-piense-que-siempre-esta-cerca-nnda-nnrt-japon-yt-yutube-video-noticia/" }]  }</script><script type="application/ld+json">{ "@context":"https://schema.org", "@type":"BreadcrumbList", "itemListElement":[{"@type":"ListItem", "position":1, "name":"Virales", "item":"https://g21.peru21.pe/virales" },{"@type":"ListItem", "position":2, "name":"Youtube viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia", "item":"https://g21.peru21.pe/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia" }] }</script><script type="text/javascript" async="">
  window._taboola=window._taboola||[],_taboola.push({article:"auto"}),function(){if("undefined"!=typeof window){window.onload=document.addEventListener("scroll",function o(){document.removeEventListener("scroll",o);const e="tb_loader_script";if(!document.getElementById(e)){const o=document.createElement("script"),n=document.getElementsByTagName("script")[0];o.async=1,o.src="//cdn.taboola.com/libtrc/grupoelcomercio-peru21g21/loader.js",o.id=e,n.parentNode.insertBefore(o,n)}})}window.performance&&"function"==typeof window.performance.mark&&window.performance.mark("tbl_ic")}();</script><script type="text/javascript">
    var type_space = 'nota1'
    var site = 'eco'
    var type_template = 'nota'
    var section = 'virales'
    var subsection = 'youtubeviral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia'
    var path_name = '/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/'
    
            var tipo_nota = 'imagen'
            var id_nota = 'XTVALQVCENDZDHYCNEW5FW4BB4' 
            var content_paywall = false 
    
            var nucleo_origen = 'na-rt' 
            var format_origen = 'tfg' 
            var content_origen = 'tcs' 
            var gender_origen = 'info'
</script><script defer="" src="https://d2dvq461rdwooi.cloudfront.net/ads-peru21g21/spaces_peru21g21.js"></script><script defer="" src="https://d1r08wok4169a5.cloudfront.net/ads-peru21g21/data_peru21g21.js"></script><script src="https://d34fzxxwb5p53o.cloudfront.net/output/assets/js/prebid.js" async=""></script><script type="text/javascript" src="//acdn.adnxs.com/ast/ast.js" async=""></script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/42540?ret=js&amp;limit=1"></script><script type="text/javascript" async="" src="https://tags.bluekai.com/site/56584?ret=js&amp;limit=1"></script><script type="application/javascript">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=555" defer=""><\/script>')}</script><script id="fusion-engine-script" type="application/javascript" src="/pf/dist/engine/react.js?d=555" defer=""></script><script id="fusion-template-script" type="application/javascript" src="/pf/dist/template/peru21g21-noticia/default.js?d=555" defer=""></script><script src="https://arc-subs-sdk.s3.amazonaws.com/prod/sdk-identity.min.js?v=07112019" defer=""></script>
  <script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"false","rua.upre":"false","rua.cpre":"false","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false"}]);</script>
  <script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
  <script>!function(e){var a="https://s.go-mpulse.net/boomerang/",t="addEventListener";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,a="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="XEBSN-CQHEN-8PZKX-54A53-X5XAN",function(){function n(a){e.BOOMR_onload=a&&a.timeStamp||(new Date).getTime()}if(!e.BOOMR||!e.BOOMR.version&&!e.BOOMR.snippetExecuted){e.BOOMR=e.BOOMR||{},e.BOOMR.snippetExecuted=!0;var i,o,r,_=document.createElement("iframe");if(e[t])e[t]("load",n,!1);else if(e.attachEvent)e.attachEvent("onload",n);_.src="javascript:void(0)",_.title="",_.role="presentation",(_.frameElement||_).style.cssText="width:0;height:0;border:0;display:none;",r=document.getElementsByTagName("script")[0],r.parentNode.insertBefore(_,r);try{o=_.contentWindow.document}catch(O){i=document.domain,_.src="javascript:var d=document.open();d.domain='"+i+"';void(0);",o=_.contentWindow.document}o.open()._l=function(){var e=this.createElement("script");if(i)this.domain=i;e.id="boomr-if-as",e.src=a+"XEBSN-CQHEN-8PZKX-54A53-X5XAN",BOOMR_lstart=(new Date).getTime(),this.body.appendChild(e)},o.write("<bo"+'dy onload="document._l();">'),o.close()}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var a=""=="true"?1:0,t="",n="nml5ubdijtdkwxqlh75a-f-09daba04c-clientnsv4-s.akamaihd.net",i={"ak.v":25,"ak.cp":"885853","ak.ai":parseInt("565842",10),"ak.ol":"0","ak.cr":1,"ak.ipv":4,"ak.proto":"","ak.rid":"fdcc54c2","ak.r":34485,"ak.a2":a,"ak.m":"","ak.n":"essl","ak.bpcip":"107.23.218.0","ak.cport":52644,"ak.gh":"104.76.198.167","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1577795578"};if(""!==t)i["ak.ruds"]=t;var o={i:!1,av:function(a){var t="http.initiator";if(a&&(!a[t]||"spa_hard"===a[t]))i["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(i)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:i,akDNSPreFetchDomain:n,init:function(){if(!o.i){var e=BOOMR.subscribe;e("before_beacon",o.av,null,null),e("onbeacon",o.rv,null,null),o.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="story 0 peru21g21 virales gallery_slider "><noscript><iframe title="Google Tag Manager - No Script" src="https://www.googletagmanager.com/ns.html?id=GTM-KKQFJ3Z" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id="fusion-app" role="application"><div class="flex justify-center"><div class="ads__zocalo"><div id="fusion-static-enter:0fM1Aee7Brv" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo1" class="flex justify-center undefined"></div><div id="ads_d_zocalo1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fM1Aee7Brv" style="display:none"></div></div><div class="flex flex-col content-layout-container w-full position-relative bg-container"><div id="fusion-static-enter:0fM1Aee7Br2" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil0" class="flex justify-center undefined"></div><div id="ads_d_movil0" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fM1Aee7Br2" style="display:none"></div><div id="fusion-static-enter:0f41Aee7Brd" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_skin" class="flex justify-center undefined"></div><div id="ads_d_skin" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0f41Aee7Brd" style="display:none"></div><nav class="nav text-white text-sm w-full flex items-center top-0 secondary-font  "><div class="nav__wrapper flex items-center bg-primary w-full top-0 h-inherit justify-between lg:justify-start pl-15 pr-15"><div class="nav__search-box hidden lg:flex items-center border-r-1 border-solid"><form class="flex position-relative items-center"><input type="search" placeholder="¿Qué Buscas?" class="nav__input-search border-0 w-0 text-md pt-5 pb-5 rounded-sm line-h line-h-xs " value=""/><a class="flex items-center btn nav__btn nav__btn--search text-gray-200 hidden lg:flex " tabindex="0" role="button"><i class="nav__icon-search text-primary-color icon-search text-lg"></i><span></span></a></form></div><div class="flex items-center justify-start nav__container-menu lg:pr-10 lg:pl-10 border-r-1 border-solid"><a class="flex items-center btn nav__btn nav__btn--section p-5" tabindex="0" role="button"><i class="nav__icon-menu icon-hamburguer title-sm"></i><span>Menú</span></a></div><div class="nav__list-container"><ul class="items-center nav__list h-inherit hidden lg:flex pl-15"></ul></div><a href="/" class="nav__mobile-logo position-absolute"><img src="/pf/resources/dist/peru21g21/images/white-logo.png?d=555" alt="Logo de peru21g21" class="nav__logo lg:hidden"/></a><div class="nav__story-title position-relative overflow-hidden line-h-sm"></div><div class="nav__story-social-network position-relative mr-5"><div><a class="story-content__more-link" href="/"><i class="story-header__share-icon icon-share text-gray-200"></i></a></div><ul class="story-header__list flex justify-between "><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-facebook-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Ciclista%20sobrevive%20de%20milagro%20a%20embestida%20de%20cami%C3%B3n%20que%20le%20pas%C3%B3%20por%20encima&amp;url=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-linkedin-circle story-header__icon"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-whatsapp story-header__icon"></i></a></li></ul></div><div class="nav__container-right position-absolute lg:inline-block "><div class="flex items-center justify-end header__btn-container"><button site="peru21g21" class="flex items-center btn capitalize text-md nav__btn-sign" type="button" id="web_link_ingresacuenta"><i class="nav__icon icon-user  title-sm text-primary-color"></i><span></span></button></div></div></div><div class="nav-sidebar w-full position-absolute overflow-hidden bottom-0 bg-gray-300 "></div><div class="layer"></div></nav><header class="header bg-primary primary-font w-full font-bold flex items-center justify-center pt-0 pb-0 pl-15 pr-15 text-sm text-gray-300 hidden lg:flex position-relative "><a href="/"><img src="/pf/resources/dist/peru21g21/images/white-logo.png?d=555" alt="peru21.pe" class="header__logo"/></a></header><nav class="nav__wrapper hidden md:flex justify-between header__wrapper--dashed "><div class="header__tags justify-center mr-20 hidden md:flex">TEMAS:</div><ul class="header__featured flex w-full font-normal overflow-hidden mr-20"><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/pantalla">Pantalla</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/historias">Historias</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/virales">Virales</a></li><li class="header__item flex items-center justify-center h-inherit"><a class="header__link uppercase text-sm p-10" href="/respuestas">Respuestas</a></li></ul></nav><div id="fusion-static-enter:0fS1Aee7Brc" style="display:none"></div><div class="story-separator block non-tablet non-mobile w-full h-auto"><div class="story-separator__body flex mt-0 mb-0 p-20"><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/youtube-viral-perros-disponibles-para-ser-adoptados-eligen-sus-propios-obsequios-de-navidad-nnda-nnrt-irlanda-yt-yutube-perros-mascotas-video-noticia/">Perros disponibles para ser adoptados eligen sus propios obsequios de Navidad</a></h3></div><figure class="story-separator__figure"><a href="/virales/youtube-viral-perros-disponibles-para-ser-adoptados-eligen-sus-propios-obsequios-de-navidad-nnda-nnrt-irlanda-yt-yutube-perros-mascotas-video-noticia/"><img src="https://peru21.pe/resizer/jifXpYM3NzEjFnz532DCUP09C74=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZFQ5PHMQTJFK3BBH6DDF5BG7BY.png" alt="Perros disponibles para ser adoptados eligen sus propios obsequios de Navidad" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/joven-le-hace-creer-a-todos-que-realiza-espectaculares-tomas-con-drone-pero-su-secreto-queda-al-descubierto-video-nnda-nnrt-noticia/">Joven le hace creer a todos que realiza espectaculares tomas con drone, pero su secreto queda al descubierto</a></h3></div><figure class="story-separator__figure"><a href="/virales/joven-le-hace-creer-a-todos-que-realiza-espectaculares-tomas-con-drone-pero-su-secreto-queda-al-descubierto-video-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/VpJydpF_sZv_6k3FTCfxNe8ubCo=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QATKWXLW2RB2VGIJID3FDG67RM.jpg" alt="Joven le hace creer a todos que realiza espectaculares tomas con drone, pero su secreto queda al descubierto" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/peatones-caen-a-un-socavon-por-intentar-ayudar-a-hombre-que-habia-quedado-atrapado-segundos-antes-video-nnda-nnrt-noticia/">Peatones caen a un socavón por intentar ayudar a hombre que había quedado atrapado segundos antes</a></h3></div><figure class="story-separator__figure"><a href="/virales/peatones-caen-a-un-socavon-por-intentar-ayudar-a-hombre-que-habia-quedado-atrapado-segundos-antes-video-nnda-nnrt-noticia/"><img src="https://peru21.pe/resizer/9Omz-GePWmer96D-LOkvzGbi3Jk=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/BY3QVBDJ4RC6JPQAPTZ3BGM7T4.jpg" alt="Peatones caen a un socavón por intentar ayudar a hombre que había quedado atrapado segundos antes" class="story-separator__img object-cover"/></a></figure></article><article class="story-separator__item flex justify-between w-full position-relative pt-0 pr-5 pb-0 pl-0 border-solid border-gray"><div class="story-separator__detail w-full pl-10 pr-10"><h2 class="story-separator__category mb-10 text-xl"><a href="/virales/">Virales</a> </h2><h3 class="story-separator__title overflow-hidden text-left text-sm text-gray-300 line-h-sm"><a class="" href="/virales/viral-tik-tok-se-columpia-hacia-la-camara-o-hacia-el-edificio-el-viral-de-tik-tok-que-dividio-al-internet-nnda-nnrt-estados-unidos-usa-ilusion-optica-video-noticia/">¿Se columpia hacia la cámara o hacia el edificio? El viral de Tik Tok que dividió al Internet</a></h3></div><figure class="story-separator__figure"><a href="/virales/viral-tik-tok-se-columpia-hacia-la-camara-o-hacia-el-edificio-el-viral-de-tik-tok-que-dividio-al-internet-nnda-nnrt-estados-unidos-usa-ilusion-optica-video-noticia/"><img src="https://peru21.pe/resizer/OkBxJ3w3vP8jGkYjjStDjQ1ymFM=/75x90/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZMDR5HEDABCWHJNABTQWR7MGTI.png" alt="¿Se columpia hacia la cámara o hacia el edificio? El viral de Tik Tok que dividió al Internet" class="story-separator__img object-cover"/></a></figure></article></div></div><div id="fusion-static-exit:0fS1Aee7Brc" style="display:none"></div><div class="w-full "><div id="fusion-static-enter:0fQ1Aee7Bry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_ticker" class="flex justify-center undefined"></div><div id="ads_d_ticker" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQ1Aee7Bry" style="display:none"></div><div id="fusion-static-enter:0fx1Aee7BrZ" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_top" class="flex justify-center undefined"></div><div id="ads_d_top" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fx1Aee7BrZ" style="display:none"></div><div id="fusion-static-enter:0fb1Aee7Br1" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil1" class="flex justify-center undefined"></div><div id="ads_d_movil1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fb1Aee7Br1" style="display:none"></div><div id="fusion-static-enter:0fQ1Aee7BrE" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_expandible" class="flex justify-center undefined"></div><div id="ads_d_expandible" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fQ1Aee7BrE" style="display:none"></div><div id="fusion-static-enter:0fy1Aee7Br6" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   "><div id="ads_m_cintillo" class="flex justify-center undefined"></div><div id="ads_d_cintillo" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fy1Aee7Br6" style="display:none"></div></div><section class="content-sidebar flex mt-20 mb-20 "><div role="banner" class="w-full"><div class="story-header__header-social w-full text-white"><div class="story-header__share flex items-center mb-20 p-20 border-b-1 border-t-1 border-solid border-base justify-between"><div class="text-gray-300 text-xl uppercase story-header__title-section ">Virales</div><ul class="story-header__list flex justify-between"><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-facebook-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="https://twitter.com/intent/tweet?text=Ciclista%20sobrevive%20de%20milagro%20a%20embestida%20de%20cami%C3%B3n%20que%20le%20pas%C3%B3%20por%20encima&amp;url=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-linkedin-circle story-header__icon title-xl"></i></a></li><li class=" story-header__item block md:hidden flex justify-center"><a class="story-header__link flex items-center justify-center text-gray-200" href="whatsapp://send?text=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-whatsapp story-header__icon title-xl"></i></a></li></ul></div></div><div id="fusion-static-enter:0fd1Aee7Bro" style="display:none"></div><div class="story-header__header-title w-full text-white  virales"><h1 class="story-header__news-title pr-20 pl-20 mb-20 primary-font line-h-xs text-gray-300 title-xl"> Ciclista sobrevive de milagro a embestida de camión que le pasó por encima</h1><h2 class="story-header__news-summary pr-20 pl-20 mb-20 secondary-font line-h-sm text-gray-300 text-xl font-normal"> El conductor del vehículo pesado ni se percató que pasó por encima del usuario de bicicleta, que resultó apenas con unos rasguños.</h2></div><div id="fusion-static-exit:0fd1Aee7Bro" style="display:none"></div></div><div role="main" class="content-sidebar__left"><div class="story-content w-full pr-20 pl-20"><picture><source srcSet="https://peru21.pe/resizer/-1zYwES-VHZJJ92_s4LWx6IMdFM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png" media="(max-width: 320px)"/><source srcSet="https://peru21.pe/resizer/QcIkNhCkzlNZ0aZQASJ0SP0vLIk=/482x290/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png" media="(max-width: 767px)"/><img src="https://peru21.pe/resizer/6oLBHZYDBDiy9gOacGXPCkV-TJE=/980x528/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png" alt="Una cámara de seguridad grabó el momento en el que el vehículo pesado se llevó de encuentro al ciclista, que afortunadamente resultó ileso. (Foto: Pixabay/Referencial)" class="story-content__visual--image w-full "/><figcaption class="story-content__caption pt-10 secondary-font text-md">Una cámara de seguridad grabó el momento en el que el vehículo pesado se llevó de encuentro al ciclista, que afortunadamente resultó ileso. (Foto: Pixabay/Referencial) </figcaption></picture><div class="story-content__author flex justify-between pt-30 mb-20 flex-col md:flex-row"><div><a href="/autor/redaccion-g21/" class="secondary-font font-bold story-content__author-link header__link text-lg text-gray-200 line-h-sm">Redacción G21</a><p class="story-content__author-email secondary-font text-md text-gray-200 line-h-sm"> redaccion.g2q@peru21.com.pe </p></div><div class="story-content__date flex items-center secondary-font text-md text-gray-200 line-h-sm"><time dateTime="2019-12-30T21:47:44-05:00">Actualizado el 30/12/2019 a las 21:47 </time></div></div><div class="flex justify-center"></div><div class="story-content__content position-relative flex flex-row-reverse false " id="contenedor"><div class="story-content__icon-list no-mobile non-tablet md:pt-20 md:pb-0 md:pr-20"><ul class="story-content__list"><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-print story-content__icon title-xl"></i></a></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-link story-content__icon title-xl"></i></a><ul class="story-content__list-more bg-white position-absolute flex hidden top-0 justify-between p-10"><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-facebook-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="https://twitter.com/intent/tweet?text=Ciclista%20sobrevive%20de%20milagro%20a%20embestida%20de%20cami%C3%B3n%20que%20le%20pas%C3%B3%20por%20encima&amp;url=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/&amp;via=peru21noticias"><i class="icon-twitter-circle title-md"></i></a></li><li class=" story-content__item flex justify-center"><a class="story-content__more-link flex items-center" href="http://www.linkedin.com/shareArticle?url=https://g21.peru21.pe/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/"><i class="icon-linkedin-circle title-md"></i></a></li></ul></li><li class=" story-content__item mb-20 position-relative "><a class="story-content__link text-gray-200" href=""><i class="icon-zoom story-content__icon title-xl"></i></a></li></ul></div><div class="flex justify-center"></div><div class="flex justify-center"></div><div class="flex justify-center"></div><section><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20"><b>Un ciclista escapó por poco de la muerte después de ser atropellado por un camión en China. La increíble escena fue grabada por una cámara de seguridad cercana y el video se volvió tendencia en redes sociales como YouTube.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">En el material, que se hizo <a href="https://g21.peru21.pe/noticias/viral/"><b>viral</b></a> ni bien fue compartido en <a href="https://g21.peru21.pe/noticias/youtube/"><b>YouTube</b></a>, muestra al ciclista siendo derribado por el vehículo pesado. <b>El afortunado hombre, que no llevaba casco, se aferra a un lado del camión antes de soltarse y rodar por debajo.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Sin percatarse de lo que acababa de ocurrir, el camionero continuó su camino y dejó la bicicleta inservible sobre el pavimento. <b>Increíblemente, el ciclista se reincorporó unos segundos después y sufrió heridas menores.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Sin embargo, no todos corren con la misma suerte. De acuerdo a la Organización Mundial de la Salud (OMS), <b>los traumatismos por accidentes de tránsito son la principal causa de muerte en personas entre las edades de 15 a 44 años.</b></p><p class="story-content__font--secondary mb-25 title-xs line-h-md mt-20 secondary-font pr-20">Asimismo, <b>los peatones, motociclistas y ciclistas son considerados como los usuarios más vulnerables de la carretera</b>, ya que los accidentes graves que sufren representan la mayoría de las muertes.</p><div id="_" class="story-content__embed"><iframe width="100%" height="343" src="https://www.youtube.com/embed/fwpG63WkEsI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></section></div></div><div id="fusion-static-enter:0fY1Aee7BrD" style="display:none"></div><div class="story-tags mt-25 mb-20 pr-20 pl-20"><h4 class="story-tags__title uppercase mb-10 primary-font font-bold text-md line-h-none">Tags Relacionados:</h4><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/viral/">Viral</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/youtube/">YouTube</a></h2><h2 class="inline-block primary-font text-md mr-5 mb-5"><a class="story-tags__link block bg-gray-100 text-gray-200 pt-5 pb-5 pr-10 pl-10" href="/noticias/china/">China</a></h2></div><div id="fusion-static-exit:0fY1Aee7BrD" style="display:none"></div><div id="fusion-static-enter:0f2AfhinKrz" style="display:none"></div><section class="flex flex-col justify-start p-20"><div class="linked-site__header flex justify-between items-center border-solid border-black mb-15 pb-10"><p class="linked-site__h-text text-black font-bold secondary-font title-xs uppercase">NO TE PIERDAS</p><div><h3 class="linked-site__subtitle secondary-font text-md">Contenido de <span class="font-bold">Mag.</span></h3></div></div><div role="list" class="flex flex-col md:flex-row md:flex-wrap md:justify-between"><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/onpe-que-debo-hacer-si-fui-sorteado-miembro-de-mesa-elecciones-2020-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-srcset="https://peru21.pe/resizer/NDzx5WIWqEF-8sguXEABxPJduG8=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q7VDP4ODERFGVIF6NBCJ6GWMEU.jpg"/><img src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/bvpnZAQYPEpD4tNPXdIGJfazSVk=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Q7VDP4ODERFGVIF6NBCJ6GWMEU.jpg" class="lazy linked-site__image object-cover" alt="ONPE: ¿qué debo hacer si fui elegido miembro de mesa?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/onpe-que-debo-hacer-si-fui-sorteado-miembro-de-mesa-elecciones-2020-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank">ONPE: ¿qué debo hacer si fui elegido miembro de mesa?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/mcu-la-razon-por-la-que-steve-rogers-usa-zapatillas-converse-en-the-avengers-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-srcset="https://peru21.pe/resizer/10NB6tQ2v9R07mlculXs876k1ec=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IZ7S2UFDJNG4BBHGUMXACWTYIA.png"/><img src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/ZQhwNbROv3wxCUMLQY87Mz0amxg=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IZ7S2UFDJNG4BBHGUMXACWTYIA.png" class="lazy linked-site__image object-cover" alt="¿Por qué el Capitán América utilizó Converse en &quot;The Avengers? Esta teoría lo explicaría"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/mcu-la-razon-por-la-que-steve-rogers-usa-zapatillas-converse-en-the-avengers-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank">¿Por qué el Capitán América utilizó Converse en &quot;The Avengers? Esta teoría lo explicaría</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/jumanji-3-el-personaje-de-la-pelicula-original-que-reaparecio-en-the-next-level-tia-nora-shepherd-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-srcset="https://peru21.pe/resizer/A632GxDkWQ_EtEPQq8lhUzj8YLA=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YQF3NFOVMJFVDBENMECAND4J64.jpg"/><img src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/BmyfoO4zoxGc-kYFF4JU94qVMp0=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/YQF3NFOVMJFVDBENMECAND4J64.jpg" class="lazy linked-site__image object-cover" alt="“Jumanji” 3: el personaje de la película original de 1995 que reapareció en “The Next Level”"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/jumanji-3-el-personaje-de-la-pelicula-original-que-reaparecio-en-the-next-level-tia-nora-shepherd-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank">“Jumanji” 3: el personaje de la película original de 1995 que reapareció en “The Next Level”</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/que-son-las-palometas-y-por-que-han-sembrado-tanto-miedo-en-santa-fe-piranas-argentina-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-srcset="https://peru21.pe/resizer/HVxZQBOT2QxlHlDDhRuw8EqDNDk=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/N6IUGQPCMBBF5BGX2KROZSW5EA.jpg"/><img src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/hHKFpeP4Nf9tmT8qG6s-V9OR7lY=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/N6IUGQPCMBBF5BGX2KROZSW5EA.jpg" class="lazy linked-site__image object-cover" alt="¿Qué son las palometas y por qué han sembrado tanto miedo en Argentina?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/que-son-las-palometas-y-por-que-han-sembrado-tanto-miedo-en-santa-fe-piranas-argentina-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank">¿Qué son las palometas y por qué han sembrado tanto miedo en Argentina?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/fama/signos-del-zodiaco-de-hoy-dia-martes-31-de-diciembre-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-srcset="https://peru21.pe/resizer/PK_58wE6q4cy71K-80MfJyRtyX4=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NONGS3IMKNCMZCX6LIZJORKNXA.jpg"/><img src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/QYlNUm4M41xr4zFx0mAUomj0Jyg=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/NONGS3IMKNCMZCX6LIZJORKNXA.jpg" class="lazy linked-site__image object-cover" alt="Signos del zodiaco de hoy martes 31 de diciembre: ¿qué decían los astros de ti hace un año?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/fama/signos-del-zodiaco-de-hoy-dia-martes-31-de-diciembre-gratis-y-tus-predicciones-de-hace-un-ano-tarot-aries-tauro-geminis-cancer-leo-virgo-libra-escorpio-sagitario-capricornio-acuario-piscis-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank">Signos del zodiaco de hoy martes 31 de diciembre: ¿qué decían los astros de ti hace un año?</a></h2></article><article role="listitem" class="linked-site__item flex mb-15 md:flex-col"><a href="https://mag.elcomercio.pe/respuestas/jne-cual-es-la-multa-por-no-votar-o-cumplir-como-miembro-de-mesa-en-las-elecciones-2020-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" class="mr-10 md:mr-0 md:mb-5" target="_blank"><picture><source class="lazy" media="(max-width: 639px)" type="image/jpeg" srcSet="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-srcset="https://peru21.pe/resizer/meGmdmaWarM27mmtv7SIA9tfb5s=/150x150/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AUFY2OZB6VBFNLAJUYC6Z3EM2U.jpg"/><img src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/8_s7bhlOeCIY417DxPa1yHSEmsk=/234x161/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AUFY2OZB6VBFNLAJUYC6Z3EM2U.jpg" class="lazy linked-site__image object-cover" alt="¿Cuál es la multa por no votar o cumplir como miembro de mesa en las elecciones de enero de 2020?"/></picture></a><h2><a class="linked-site__title-link overflow-hidden block text-black font-bold secondary-font line-h-sm title-xs" href="https://mag.elcomercio.pe/respuestas/jne-cual-es-la-multa-por-no-votar-o-cumplir-como-miembro-de-mesa-en-las-elecciones-2020-nnda-nnlt-noticia/?ref=recomendados&amp;source=peru21g21" target="_blank">¿Cuál es la multa por no votar o cumplir como miembro de mesa en las elecciones de enero de 2020?</a></h2></article></div></section><div id="fusion-static-exit:0f2AfhinKrz" style="display:none"></div><div id="fusion-static-enter:0f21Aee7Brk" style="display:none"></div><div role="list" class="related-content__list pt-20 pr-20 pl-20"><h4 class="related-content__title font-bold uppercase pt-20 pb-20">VEA TAMBIÉN </h4><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-perros-disponibles-para-ser-adoptados-eligen-sus-propios-obsequios-de-navidad-nnda-nnrt-irlanda-yt-yutube-perros-mascotas-video-noticia/" class="related-content__link font-bold">Perros disponibles para ser adoptados eligen sus propios obsequios de Navidad</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-perros-disponibles-para-ser-adoptados-eligen-sus-propios-obsequios-de-navidad-nnda-nnrt-irlanda-yt-yutube-perros-mascotas-video-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/weJLHD6qsacRBhiJK2xS1KeZByY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZFQ5PHMQTJFK3BBH6DDF5BG7BY.png" alt="Perros disponibles para ser adoptados eligen sus propios obsequios de Navidad"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/joven-le-hace-creer-a-todos-que-realiza-espectaculares-tomas-con-drone-pero-su-secreto-queda-al-descubierto-video-nnda-nnrt-noticia/" class="related-content__link font-bold">Joven le hace creer a todos que realiza espectaculares tomas con drone, pero su secreto queda al descubierto</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/joven-le-hace-creer-a-todos-que-realiza-espectaculares-tomas-con-drone-pero-su-secreto-queda-al-descubierto-video-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/KO9NCW6xgPALpuO_VfltHHj6neU=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/QATKWXLW2RB2VGIJID3FDG67RM.jpg" alt="Joven le hace creer a todos que realiza espectaculares tomas con drone, pero su secreto queda al descubierto"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/peatones-caen-a-un-socavon-por-intentar-ayudar-a-hombre-que-habia-quedado-atrapado-segundos-antes-video-nnda-nnrt-noticia/" class="related-content__link font-bold">Peatones caen a un socavón por intentar ayudar a hombre que había quedado atrapado segundos antes</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/peatones-caen-a-un-socavon-por-intentar-ayudar-a-hombre-que-habia-quedado-atrapado-segundos-antes-video-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/SZP7-eWaaJFfaRGq_EOwmlB8CMY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/BY3QVBDJ4RC6JPQAPTZ3BGM7T4.jpg" alt="Peatones caen a un socavón por intentar ayudar a hombre que había quedado atrapado segundos antes"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/viral-tik-tok-se-columpia-hacia-la-camara-o-hacia-el-edificio-el-viral-de-tik-tok-que-dividio-al-internet-nnda-nnrt-estados-unidos-usa-ilusion-optica-video-noticia/" class="related-content__link font-bold">¿Se columpia hacia la cámara o hacia el edificio? El viral de Tik Tok que dividió al Internet</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/viral-tik-tok-se-columpia-hacia-la-camara-o-hacia-el-edificio-el-viral-de-tik-tok-que-dividio-al-internet-nnda-nnrt-estados-unidos-usa-ilusion-optica-video-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/nvFACXXzAdwuHwnsiDlhr61y7F4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/ZMDR5HEDABCWHJNABTQWR7MGTI.png" alt="¿Se columpia hacia la cámara o hacia el edificio? El viral de Tik Tok que dividió al Internet"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-mira-el-adorable-desalojo-de-unos-mapaches-que-invadieron-una-casa-nnda-nnrt-canada-yt-yutube-animales-video-fotos-noticia/" class="related-content__link font-bold">Mapaches con sobrepeso ‘invaden’ una casa y quedan atrapados en su interior</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-mira-el-adorable-desalojo-de-unos-mapaches-que-invadieron-una-casa-nnda-nnrt-canada-yt-yutube-animales-video-fotos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/782-NDcUwX7UKsg0vkVork3ds8Y=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/E2VIKXOVKNAIHFU7TYHR4FEERQ.png" alt="Mapaches con sobrepeso ‘invaden’ una casa y quedan atrapados en su interior"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/facebook-viral-una-pequena-vestida-de-angel-desato-mas-de-una-carcajada-en-obra-navidena-con-sus-curiosos-pasos-de-baile-nnda-nnrt-estados-unidos-usa-fb-face-videos-noticia/" class="related-content__link font-bold">Una pequeña vestida de ángel desató más de una carcajada en obra navideña con sus curiosos pasos de baile</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/facebook-viral-una-pequena-vestida-de-angel-desato-mas-de-una-carcajada-en-obra-navidena-con-sus-curiosos-pasos-de-baile-nnda-nnrt-estados-unidos-usa-fb-face-videos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/1niNaI_QNARegwy8yczuLjOF8uI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/V4XU4KAC3ZGANHF3LU4GQWGPII.png" alt="Una pequeña vestida de ángel desató más de una carcajada en obra navideña con sus curiosos pasos de baile"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-familia-fanatica-de-beastie-boys-se-vuelve-viral-por-su-tributo-al-iconico-grupo-nnda-nnrt-canada-yt-yutube-instagram-ig-insta-video-fotos-noticia/" class="related-content__link font-bold">Familia fanática de Beastie Boys se vuelve viral por su tributo al icónico grupo</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-familia-fanatica-de-beastie-boys-se-vuelve-viral-por-su-tributo-al-iconico-grupo-nnda-nnrt-canada-yt-yutube-instagram-ig-insta-video-fotos-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/HiprjV0iqoEX9QJLNdb0RhFp-sY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3GYLBW3LJJDOJINSYQTL53JQHA.png" alt="Familia fanática de Beastie Boys se vuelve viral por su tributo al icónico grupo"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-toca-jingle-bells-con-llaves-inglesas-para-darle-la-bienvenida-a-la-navidad-nnda-nnrt-estados-unidos-usa-canciones-navidenas-yt-yutube-video-noticia/" class="related-content__link font-bold">Toca ‘Jingle Bells’ con llaves inglesas para darle la bienvenida a la Navidad</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-toca-jingle-bells-con-llaves-inglesas-para-darle-la-bienvenida-a-la-navidad-nnda-nnrt-estados-unidos-usa-canciones-navidenas-yt-yutube-video-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/wU9Eh2eP5DEgSBDo73CcOjphAdc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3U7ZPYBRWBF4NGKA3L2D7EBTH4.png" alt="Toca ‘Jingle Bells’ con llaves inglesas para darle la bienvenida a la Navidad"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/la-diferencia-en-el-sonido-entre-una-guitarra-de-150-dolares-y-otra-de-5000-video-nnda-nnrt-noticia/" class="related-content__link font-bold">La diferencia en el sonido entre una guitarra de 150 dólares y otra de 5000</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/la-diferencia-en-el-sonido-entre-una-guitarra-de-150-dolares-y-otra-de-5000-video-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/hLlZRGIB97Csi11q-Ib58sg7fqs=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/Y6IHGEI43RHQFMJSMRKBNBGHKA.jpg" alt="La diferencia en el sonido entre una guitarra de 150 dólares y otra de 5000"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-familia-halla-un-buho-viviendo-entre-las-ramas-del-arbol-de-navidad-que-compro-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/" class="related-content__link font-bold">Familia halla un búho viviendo entre las ramas del árbol de Navidad que compró</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-familia-halla-un-buho-viviendo-entre-las-ramas-del-arbol-de-navidad-que-compro-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/yUN1vX9SmY_Z0eXlF4jslSGuivI=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DDMQFYVLDBBEJAFCHE4FSXJKCQ.png" alt="Familia halla un búho viviendo entre las ramas del árbol de Navidad que compró"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/puedes-encontrar-al-gato-escondido-en-el-arbol-de-navidad-reto-visual-confunde-a-usuarios-nnda-nnrt-noticia/" class="related-content__link font-bold">¿Puedes encontrar al gato escondido en el árbol de Navidad? Reto visual confunde a usuarios</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/puedes-encontrar-al-gato-escondido-en-el-arbol-de-navidad-reto-visual-confunde-a-usuarios-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/bQjyOW2qu03UJpRYDkqBpj5Dk_4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/PUAMRI45YZDLVKFV66AITKLHOI.jpg" alt="¿Puedes encontrar al gato escondido en el árbol de Navidad? Reto visual confunde a usuarios"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-perro-rescate-anaconda-muerte-hombres-brasil-animales-mascotas-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="related-content__link font-bold">El dramático rescate de un perro que iba a ser devorado por una anaconda</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-perro-rescate-anaconda-muerte-hombres-brasil-animales-mascotas-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/RR4pKHzNsRDJwttBmpn135aDf7w=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/3TMWC22NXVHEPGCYPVT43UWRHM.jpg" alt="El dramático rescate de un perro que iba a ser devorado por una anaconda"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-bisonte-nieve-colina-animales-yellowstone-estados-unidos-eeuu-usa-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="related-content__link font-bold">Bisonte baja una colina nevada de una forma muy peculiar</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-bisonte-nieve-colina-animales-yellowstone-estados-unidos-eeuu-usa-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/UPmhqOD3ZghmXPoG8Ex6ZhCf1wM=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/BTPHSPRJUJGOLDYWORCHSQXUFI.jpg" alt="Bisonte baja una colina nevada de una forma muy peculiar"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-pavos-calor-ventilador-refrescarse-granja-estados-unidos-usa-eeuu-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="related-content__link font-bold">Pavos no soportan el calor y hacen algo peculiar para refrescarse</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-pavos-calor-ventilador-refrescarse-granja-estados-unidos-usa-eeuu-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/7qmw4ljrHysoz0ptWY_7Ab_4z_8=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AMBQRHXH7FCPJOQSJ3U3ISCNG4.jpg" alt="Pavos no soportan el calor y hacen algo peculiar para refrescarse"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-oso-toca-el-timbre-de-una-casa-atraido-por-la-decoracion-de-navidad-en-la-entrada-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/" class="related-content__link font-bold">Oso toca el timbre de una casa atraído por la decoración de Navidad en la entrada</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-oso-toca-el-timbre-de-una-casa-atraido-por-la-decoracion-de-navidad-en-la-entrada-nnda-nnrt-estados-unidos-usa-yt-yutube-animales-video-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/XqkYYsTOaP0EL5F72IMT31d69K4=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/CNKAM6M74FCRRFA5J3VK2FNF34.png" alt="Oso toca el timbre de una casa atraído por la decoración de Navidad en la entrada"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/un-youtuber-muestra-la-diferencia-que-hay-entre-un-piano-de-500-dolares-y-otro-de-dos-millones-video-nnda-nnrt-noticia/" class="related-content__link font-bold">Un youtuber muestra la diferencia que hay entre un piano de 500 dólares y otro de dos millones</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/un-youtuber-muestra-la-diferencia-que-hay-entre-un-piano-de-500-dolares-y-otro-de-dos-millones-video-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/aNPZ1e1vm8molW81eHWMlMH0aJE=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/LNC5HZJBQVDJLBLDSY5TTXLXJI.jpg" alt="Un youtuber muestra la diferencia que hay entre un piano de 500 dólares y otro de dos millones"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/mujer-sorda-escucha-la-voz-de-su-esposo-por-primera-vez-y-su-reaccion-se-vuelve-viral-video-nnda-nnrt-noticia/" class="related-content__link font-bold">Mujer sorda escucha la voz de su esposo por primera vez y su reacción se vuelve viral</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/mujer-sorda-escucha-la-voz-de-su-esposo-por-primera-vez-y-su-reaccion-se-vuelve-viral-video-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/vOXmNZ9TtWm_yqUGzANOqiY_Dyw=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/IMCEOUC6T5GEPJYGXIKFAECGFY.jpg" alt="Mujer sorda escucha la voz de su esposo por primera vez y su reacción se vuelve viral"/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/facebook-viral-hace-estallar-su-auto-al-combinar-un-cigarro-y-cantidades-exageradas-de-ambientador-en-spray-reino-unido-fb-face-nnda-nnrt-noticia/" class="related-content__link font-bold">Hace estallar su auto al combinar un cigarro y cantidades exageradas de ambientador en spray </a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/facebook-viral-hace-estallar-su-auto-al-combinar-un-cigarro-y-cantidades-exageradas-de-ambientador-en-spray-reino-unido-fb-face-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/a_SgHJEEUz6LXXrBazK1KOAUnJw=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/HQSQURCKM5FN7LFX4HXTKTHZWU.jpg" alt="Hace estallar su auto al combinar un cigarro y cantidades exageradas de ambientador en spray "/></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-pez-loro-buzos-encuentro-animales-papua-nueva-guinea-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="related-content__link font-bold">El inusual comportamiento de un pez al ver a unos buzos en el fondo del mar</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-pez-loro-buzos-encuentro-animales-papua-nueva-guinea-yt-yutub-viral-video-fotos-nnda-nnrt-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/o8ZuGbukyB-Dz7Jdnjnzzhtesqg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/7ML46G2PIVFYXMRO5WPPOVTGUI.jpg" alt="El inusual comportamiento de un pez al ver a unos buzos en el fondo del mar"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article><article role="listitem" class="related-content__item pt-15 pb-15 border-t-1 border-solid border-base md:justify-between md:flex"><div class="related-content__information mb-20 md:mb-0"><h2 class="related-content__item-title mb-10 text-md line-h-md"><a href="/virales/youtube-viral-padres-comparten-ingeniosa-tecnica-para-que-su-bebe-piense-que-siempre-esta-cerca-nnda-nnrt-japon-yt-yutube-video-noticia/" class="related-content__link font-bold">Padres comparten ingeniosa técnica para que su bebé piense que siempre está cerca</a></h2><a class="related-content__author uppercase text-gray-200"></a></div><figure class="related-content__multimedia position-relative"><a href="/virales/youtube-viral-padres-comparten-ingeniosa-tecnica-para-que-su-bebe-piense-que-siempre-esta-cerca-nnda-nnrt-japon-yt-yutube-video-noticia/" class="block w-full h-full"><img class="lazy w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/aIZRV9CrAiXLaBgoVlYW1BWJF4s=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/UXUXV7WAC5BFRGLIKNOJEV2JKU.png" alt="Padres comparten ingeniosa técnica para que su bebé piense que siempre está cerca"/><span class="related-content__icon position-absolute p-5 rounded-lg title-xl icon-img"></span></a></figure></article></div><div id="fusion-static-exit:0f21Aee7Brk" style="display:none"></div><div id="fusion-static-enter:0fW1Aee7Br9" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil4" class="flex justify-center undefined"></div><div id="ads_d_movil4" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fW1Aee7Br9" style="display:none"></div><div id="fusion-static-enter:0fN1Aee7Bry" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_left" class="flex justify-center undefined"></div><div id="ads_d_left" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fN1Aee7Bry" style="display:none"></div><div id="fusion-static-enter:0fRytGMvGrW" style="display:none"></div><div id="fusion-static-exit:0fRytGMvGrW" style="display:none"></div><div id="fusion-static-enter:0f21Aee7BrP" style="display:none"></div><div class="story-content__taboola pt-20  pr-20 pl-20" id="taboola-below-content-thumbnails"></div><script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
      mode: 'thumbnails-a',
      container: 'taboola-below-content-thumbnails',
      placement: 'Below Content Thumbnails',
      target_type: 'mix'
      });</script><div id="fusion-static-exit:0f21Aee7BrP" style="display:none"></div><div id="fusion-static-enter:0fe1Aee7BrJ" style="display:none"></div><div class="story-interest w-full h-auto pr-20 pl-20"><div class="story-interest__container block w-full h-auto "><div class="story-interest__titleList block w-full h-auto font-bold mb-10 uppercase p-20 text-center md:text-left">Te puede interesar:</div><ul class="story-interest__list flex pl-20 pr-20"><li class="story-interest__item w-full mb-40"><a href="/historias/facebook-youtube-viral-el-gran-gesto-de-un-negocio-local-con-unos-padres-de-familia-que-los-contrataron-para-arreglar-su-calefaccion-antes-de-la-llegada-de-su-bebe-nnda-nnrt-estados-unidos-usa-fb-face-yt-yutube-video-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/TLVOdRck_PcTq6Mk4d9mgtCqLTQ=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/65SW6FFJRJFIZJQOD2XBOHBBHM.png" alt="El gran gesto de un negocio local con unos padres de familia que los contrataron para arreglar su calefacción antes de la llegada de su bebé"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/historias/" class="story-interest__category-link text-xl">Historias</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/facebook-youtube-viral-el-gran-gesto-de-un-negocio-local-con-unos-padres-de-familia-que-los-contrataron-para-arreglar-su-calefaccion-antes-de-la-llegada-de-su-bebe-nnda-nnrt-estados-unidos-usa-fb-face-yt-yutube-video-noticia/">El gran gesto de un negocio local con unos padres de familia que los contrataron para arreglar su calefacción antes de la llegada de su bebé</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/historias/youtube-viral-por-que-una-mujer-llamo-al-911-para-pedir-una-pizza-la-razon-te-dejara-boquiabierto-nnda-nnrt-estados-unidos-usa-yt-yutube-video-fotos-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/8rRdzWQlQ5ozi92P27JeUZfQ3PY=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GJOG7FC7H5ERVG4BGNWOICPBEE.png" alt="¿Por qué una mujer llamó al 911 para pedir una pizza? La razón te dejará boquiabierto"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/historias/" class="story-interest__category-link text-xl">Historias</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/historias/youtube-viral-por-que-una-mujer-llamo-al-911-para-pedir-una-pizza-la-razon-te-dejara-boquiabierto-nnda-nnrt-estados-unidos-usa-yt-yutube-video-fotos-noticia/">¿Por qué una mujer llamó al 911 para pedir una pizza? La razón te dejará boquiabierto</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/respuestas/whatsapp-viral-mensajes-que-se-autodestruyen-solo-funcionara-en-estas-conversaciones-truco-apps-aplicaciones-wasap-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/dy3FvBUsm8U1x9f27dqHUsVJYUc=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A5HLXBL7RFHAFDUZP5RPYP2H2U.jpg" alt="De esta forma funcionarán los mensajes que se autodestruyen en WhatsApp"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/respuestas/" class="story-interest__category-link text-xl">Respuestas</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/respuestas/whatsapp-viral-mensajes-que-se-autodestruyen-solo-funcionara-en-estas-conversaciones-truco-apps-aplicaciones-wasap-nnda-nnrt-noticia/">De esta forma funcionarán los mensajes que se autodestruyen en WhatsApp</a></h3></div></li><li class="story-interest__item w-full mb-40"><a href="/respuestas/whatsapp-viral-10-mejores-memes-que-puedes-compartir-por-ano-nuevo-2020-2019-happy-new-year-smartphone-truco-nnda-nnrt-noticia/"><picture class="story-interest__figure hidden md:block"><img class="lazy story-interest__img w-full h-full object-cover" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/GNGOAtgLUFm2JrBU8D2OYfCjePg=/314x157/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AHDOTMUYE5D3ZOC4KQCQ6XOLJY.jpg" alt="¿Quieres decir Feliz Año Nuevo 2020 con un meme? Estos puedes compartir por WhatsApp"/></picture></a><div class="story-interest__detail w-full pl-10 pr-10 pt-10"><h2 class="story-interest__category mb-10 lg:text-center hidden md:block"><a href="/respuestas/" class="story-interest__category-link text-xl">Respuestas</a></h2><h3 class="story-interest__title overflow-hidden lg:text-center"><a class="story-interest__title-link text-md text-white line-h-sm font-bold" href="/respuestas/whatsapp-viral-10-mejores-memes-que-puedes-compartir-por-ano-nuevo-2020-2019-happy-new-year-smartphone-truco-nnda-nnrt-noticia/">¿Quieres decir Feliz Año Nuevo 2020 con un meme? Estos puedes compartir por WhatsApp</a></h3></div></li></ul></div></div><div id="fusion-static-exit:0fe1Aee7BrJ" style="display:none"></div><div id="fusion-static-enter:0fd1Aee7Brj" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_recomendador" class="flex justify-center undefined"></div><div id="ads_d_recomendador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fd1Aee7Brj" style="display:none"></div><div class="w-full text-white pt-20 pr-20 pl-20 "></div><div class="stick w-full pl-20 pr-20 block"><div class="stick__content position-relative flex items-center justify-between p-10"><i role="button" tabindex="0" class="stick__close-app position-absolute icon-close text-white flex items-center justify-center"></i><div class="stick__logo"><img src="/pf/resources/dist/peru21g21/images/logo-stick.png?d=555" alt="Sigue actualizado en nuestra APP"/></div><div class="stick__description text-center pl-10 pr-10">Sigue actualizado en nuestra APP</div><div class="stick__button p-10 text-center" id="button-app" data-url-pwd="" data-page-id="/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/">Abrir en App</div></div></div></div><aside class="content-sidebar__right"><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-desktop"><div class="perured__header m-0 mx-auto perured-header-m"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-m" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-m"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div id="fusion-static-enter:0fi1Aee7BrS" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-desktop"><div id="ads_m_movil5" class="flex justify-center undefined"></div><div id="ads_d_movil5" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fi1Aee7BrS" style="display:none"></div><div id="fusion-static-enter:0fZ1Aee7Brk" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_d_right1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fZ1Aee7Brk" style="display:none"></div><div id="fusion-static-enter:0fA1Aee7Brh" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_jalador" class="flex justify-center undefined"></div><div id="ads_d_jalador" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fA1Aee7Brh" style="display:none"></div><div id="fusion-static-enter:0f11Aee7BrU" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria2" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria2" class="flex justify-center undefined lg:flex-col"></div></div><div id="fusion-static-exit:0f11Aee7BrU" style="display:none"></div><div id="fusion-static-enter:0fB1Aee7BrL" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zonaauspiciada1" class="flex justify-center undefined"></div><div id="ads_d_zonaauspiciada1" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fB1Aee7BrL" style="display:none"></div><div class="wrap-perured bg-white p-0 pt-10 m-0 mt-10 mb-10  no-mobile"><div class="perured__header m-0 mx-auto perured-header-d"><p class="perured__title text-left font-bold mb-5">Anuncios de interés</p></div><div id="cnt-perured-d" class="perured__adsbox m-0 mx-auto"></div><div class="perured__footer overflow-hidden h-auto mt-0 mx-auto mb-10 p-0 pl-10 pr-10 flex flex-row-reverse perured-footer-d"><div class="perured__iconContainer pl-10"><img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr" alt="Logo de perured" class="perured__icon"/></div><div class="perured__textContainer"><p class="perured__text font-bold m-0">Recomendado por:</p></div></div></div><div class=" htmlContainer overflow-x-auto overflow-y-hidden "><div><div className="wrap-perured">
          <div className="eplAdBox_div_header v_eplAdBox_div_header perured-header perured-header-d hide" style="
    display: none;">
            <p className="eplAdBox_header v_eplAdBox_header">
              Anuncios de interés
            </p>
          </div>
          <div id="cnt-perured-d" />
        </div></div></div><div id="fusion-static-enter:0fT1Aee7Br1" style="display:none"></div><div role="list" class="flex flex-col most-read bg-white lg:p-0"><h4 class="most-read__title flex flex-row items-center bg-base-200 uppercase font-bold justify-between text-left text-white pr-20 pl-20 position-relative"><span><a class="most-read__link" href="/archivo">últimas noticias</a></span><i class="most-read__icon icon-marca"></i> </h4><a href="/historias/facebook-youtube-viral-el-gran-gesto-de-un-negocio-local-con-unos-padres-de-familia-que-los-contrataron-para-arreglar-su-calefaccion-antes-de-la-llegada-de-su-bebe-nnda-nnrt-estados-unidos-usa-fb-face-yt-yutube-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/CO-vF_4qSFTLfSXfjBjzv3VUOwg=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/65SW6FFJRJFIZJQOD2XBOHBBHM.png" alt="El gran gesto de un negocio local con unos padres de familia que los contrataron para arreglar su calefacción antes de la llegada de su bebé"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">El gran gesto de un negocio local con unos padres de familia que los contrataron para arreglar su calefacción antes de la llegada de su bebé</h4></article></a><a href="/virales/youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/Ts36hImqvlYeZdXE6uw76dabr2U=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/DH4V572D7ZDBNIDIE66BDTC5PE.png" alt="Ciclista sobrevive de milagro a embestida de camión que le pasó por encima"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">Ciclista sobrevive de milagro a embestida de camión que le pasó por encima</h4></article></a><a href="/historias/youtube-viral-por-que-una-mujer-llamo-al-911-para-pedir-una-pizza-la-razon-te-dejara-boquiabierto-nnda-nnrt-estados-unidos-usa-yt-yutube-video-fotos-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/u7-e2i1_XXP2JWOLu7B-mftVxCM=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/GJOG7FC7H5ERVG4BGNWOICPBEE.png" alt="¿Por qué una mujer llamó al 911 para pedir una pizza? La razón te dejará boquiabierto"/><i class="m-icon position-absolute rounded text-white most-read-item__icon icon-img"></i></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¿Por qué una mujer llamó al 911 para pedir una pizza? La razón te dejará boquiabierto</h4></article></a><a href="/respuestas/whatsapp-viral-mensajes-que-se-autodestruyen-solo-funcionara-en-estas-conversaciones-truco-apps-aplicaciones-wasap-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/sSiBWO5peAKN00LE6_1A-t_ud8k=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/A5HLXBL7RFHAFDUZP5RPYP2H2U.jpg" alt="De esta forma funcionarán los mensajes que se autodestruyen en WhatsApp"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">De esta forma funcionarán los mensajes que se autodestruyen en WhatsApp</h4></article></a><a href="/respuestas/whatsapp-viral-10-mejores-memes-que-puedes-compartir-por-ano-nuevo-2020-2019-happy-new-year-smartphone-truco-nnda-nnrt-noticia/" class="most-read-item block border-solid border-b-1 border-base mr-20 ml-20"><article role="listitem" class="most-read-item__article flex pt-15 pb-15"><figure class="most-read-item__figure flex justify-center items-center w-full h-full overflow-hidden position-relative mr-15"><img class="lazy most-read-item__img w-inherit h-inherit object-cover object-center" src="https://g21.peru21.pe/pf/resources/dist/peru21g21/images/default-sm.png?d=555" data-src="https://peru21.pe/resizer/CNEP80Yl0C3iO1Ac4SSGojboz_U=/118x72/smart/arc-anglerfish-arc2-prod-elcomercio.s3.amazonaws.com/public/AHDOTMUYE5D3ZOC4KQCQ6XOLJY.jpg" alt="¿Quieres decir Feliz Año Nuevo 2020 con un meme? Estos puedes compartir por WhatsApp"/></figure><h4 class="most-read-item__detail w-full overflow-hidden text-gray-300 line-h-sm four-lines">¿Quieres decir Feliz Año Nuevo 2020 con un meme? Estos puedes compartir por WhatsApp</h4></article></a></div><div id="fusion-static-exit:0fT1Aee7Br1" style="display:none"></div><div id="fusion-static-enter:0fq1Aee7Bre" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_fotogaleria3" class="flex justify-center undefined"></div><div id="ads_d_fotogaleria3" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fq1Aee7Bre" style="display:none"></div><div id="fusion-static-enter:0fN1Aee7BrP" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_right2" class="flex justify-center undefined"></div><div id="ads_d_right2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fN1Aee7BrP" style="display:none"></div><div id="fusion-static-enter:0fM1Aee7Brb" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_vslider" class="flex justify-center undefined"></div><div id="ads_d_vslider" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fM1Aee7Brb" style="display:none"></div></aside></section><div id="fusion-static-enter:0fK1Aee7BrC" style="display:none"></div><footer class="footer-secondary footer-story lg:p-20"><div class="footer-secondary__logo-wrapper flex items-center justify-between lg:justify-start flex-col lg:flex-row pt-20 pb-20 lg:pt-0 lg:pb-0"><a href="/" class="footer-secondary__logo-link mb-20 lg:mb-0"><img class="footer-secondary__logo-img" src="/pf/resources/dist/peru21g21/images/white-logo.png?d=555" alt="Logo de peru21g21"/></a><div class="flex w-full items-center justify-end"><div class="footer-secondary__legal flex items-center justify-between flex-col lg:flex-row"><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Directora Periodística:</div><div>Cecilia Valenzuela</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Diario Perú21: </div><div>Jr. Santa Rosa 247. Piso 6 Lima 1</div></div><div class="footer-secondary__legal-item text-sm pr-20 pl-20 position-relative h-full flex justify-center items-center lg:items-start flex-col mb-10 lg:mb-0"><div>Copyright © Peru21.pe</div><div>Grupo El Comercio - Todos los derechos reservados</div></div></div></div></div></footer><div id="fusion-static-exit:0fK1Aee7BrC" style="display:none"></div><div class="story-continue position-relative flex items-center justify-center pt-50 pb-50"><div class="story-continue__story-load position-absolute flex items-center justify-center h-full" data-state="outviewport"><a href="/virales/youtube-viral-mira-el-adorable-desalojo-de-unos-mapaches-que-invadieron-una-casa-nnda-nnrt-canada-yt-yutube-animales-video-fotos-noticia/?ref=nota&amp;ft=autoload" class="story-continue__story-load-link flex items-center justify-center"><div class="story-continue__circle position-relative rounded"><span class="story-continue__story-load-image position-absolute "></span><div class="story-continue__counter position-absolute rounded"> </div><div role="progressbar" class="story-continue__progress" size="180"></div><div></div></div><div class="story-continue__story-load-news pl-30"><span class="story-continue__story-load-text block text-gray-200 pb-5">Cargando siguiente...</span><h3 class="story-continue__story-load-title font-bold text-gray-300 overflow-hidden">Mapaches con sobrepeso ‘invaden’ una casa y quedan atrapados en su interior</h3></div></a></div></div></div><div class="ads__zocalo"><div id="fusion-static-enter:0fU1Aee7BrE" style="display:none"></div><div class="flex items-center flex-col justify-center w-full   no-mobile"><div id="ads_m_zocalo2" class="flex justify-center undefined"></div><div id="ads_d_zocalo2" class="flex justify-center undefinedfalse"></div></div><div id="fusion-static-exit:0fU1Aee7BrE" style="display:none"></div></div></div></div><script defer="" src="/pf/resources/assets/js/appnexus-min.js?d=555"></script><script defer="" src="/pf/resources/dist/peru21g21/js/index.js?d=555"></script><script type="application/javascript">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</script><script type="text/javascript" defer=""> 
    window._taboola = window._taboola || [];
    _taboola.push({flush: true});</script><script async="" type="text/javascript">
    var _sf_async_config = _sf_async_config || {}; 	_sf_async_config.sections = "virales,youtube-viral-el-increible-momento-en-el-que-un-ciclista-se-salva-de-morir-aplastado-por-un-camion-nnda-nnrt-china-yt-yutube-video-noticia,viral,youtube,china";
		
		_sf_async_config.authors = 'Redacción G21'; 	_sf_async_config.type =  'imagen'; 		_sf_async_config.contentType = "Articulo Nota Simple";
		
    (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js'); document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') 
            ? loadChartbeat 
            : function() { oldonload(); loadChartbeat(); };
      })();    
  </script><script async="">(async function() {
    if ("storage" in navigator && "estimate" in navigator.storage) {
      var { usage, quota } = await navigator.storage.estimate();
      if (quota < 120000000) {
        window.dataLayer = window.dataLayer || []
        window.dataLayer.push({
          event: 'tag_signwall', eventCategory: 'Web_Sign_Wall_Security', eventAction: 'web_sws_mode_incognito',
        })
      }
    }
  })()</script><script src="/pf/resources/assets/js/lazyload.js?d=555"></script></body></html>