 <!DOCTYPE html><html lang="es"> <head><link rel="shortcut icon" href="https://img.peru21.pe/bundles/appcms/images/peru21/favicon.ico?1544196200" /> <meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"><title>G21 | YouTube: Hombre enseña insólito truco con un pollo y deja atónitos a miles de usuarios | Viral | Yt | Video </title><link rel="canonical" href="https://g21.peru21.pe/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571"/> <meta name="description" content="Un hombre ganó popularidad en YouTube tras salir en un video haciendo algo extraño con un pollo. "/><meta name="keywords" content="YouTube"/> <meta name="etiquetas" content="Youtube"/><meta name="news_keywords" content="YouTube"/> <meta name="author" content="Redacción G21"/><meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@peru21noticias"/><meta name="twitter:creator" content="@peru21noticias"/> <meta name="twitter:title" content="YouTube: Hombre enseña insólito truco con un pollo y deja atónitos a miles de usuarios | Viral | Yt | Video"><meta name="twitter:image" content="http://g21.peru21.pe/img/g21/og-g21.png?1544196200"/> <meta name="twitter:description" content="Un hombre ganó popularidad en YouTube tras salir en un video haciendo algo extraño con un pollo. "/><meta property="og:locale" content="es_PE"/> <meta property="fb:app_id" content="1534142906904203"/><meta property="og:site_name" content="Peru21"/> <meta property="og:title" content="YouTube: Hombre enseña insólito truco con un pollo y deja atónitos a miles de usuarios | Viral | Yt | Video"/><meta property="og:description" content="Un hombre ganó popularidad en YouTube tras salir en un video haciendo algo extraño con un pollo. "/> <meta property="og:image" content="https://img.peru21.pe/files/article_main/uploads/2018/09/07/5b9309100a1f2.jpeg"/><meta property="og:image:secure_url" content="https://img.peru21.pe/files/article_main/uploads/2018/09/07/5b9309100a1f2.jpeg"/> <meta property="og:image:width" content="696"/><meta property="og:image:height" content="418"/> <meta property="og:image:type" content="image/jpeg"/><meta property="og:url" content="https://g21.peru21.pe/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571"/> <meta property="og:type" content="article"/><meta property="article:publisher" content="http://www.facebook.com/g21"/> <meta property="article:published_time" content="2018-11-22T16:31:00-05:00"/><meta property="article:modified_time" content="2018-11-22T16:31:00-05:00"/> <meta property="article:author" content="https://g21.peru21.pe/autor/redaccion-g21"/><meta property="article:section" content="g21"/> <meta property="article:tag" content="YouTube"/><link rel="amphtml" href="https://g21.peru21.pe/amp/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571"> <script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Peru21","url":"https://peru21.pe/","logo":"https://cdn.peru21.e3.pe/img/p21/logo_p21.png","sameAs":["http://www.facebook.com/peru21","http://twitter.com/peru21noticias","https://plus.google.com/u/0/102843362651599480991/","https://www.youtube.com/user/Peru21TV"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","datePublished":"2018-11-22T16:31:00-05:00","dateModified":"2018-11-22T16:31:00-05:00","headline":"Hombre ense\u00f1a ins\u00f3lito truco con un pollo y deja at\u00f3nitos a miles de usuarios","description":"Un hombre gan\u00f3 popularidad en&nbsp;YouTube tras salir en un video haciendo algo extra\u00f1o con un pollo.","articleBody":"Un residente de la ciudad de Eufalua, en Oklahoma, Estados Unidos, ha sorprendido a los usuarios de YouTube. Tal como se puede ver en un video, que se hizo viral en poco tiempo, el sujeto fue capaz de hacer algo inusual con un pollo. El clip de YouTube, difundido por ViralHog, muestra al individuo con la referida ave. El animal se mantiene tranquilo mientras es acariciado por su propietario. En un momento, el hombre 'dibuja' una l\u00ednea en la mesa con uno de sus dedos, haciendo que el pollo quede completamente quieto. El plum\u00edfero solo mueve el cuerpo luego de escuchar un chasquido de dedos hecho por su amo. El clip de YouTube finaliza mostrando la sonrisa de satisfacci\u00f3n del sujeto. Muchos usuarios manifestaron haber quedado impactados al ver la extra\u00f1a grabaci\u00f3n, que posee m\u00e1s de 4 mil reproducciones. \"Ese pollo parece que fue hipnotizado\", coment\u00f3 uno de ellos. TE PUEDE INTERESAR:&nbsp; ","mainEntityOfPage":{"@type":"WebPage","@id":"https://peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571"},"image":[{"representativeOfPage":true,"@type":"ImageObject","url":"https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/09/07/5b9309100a1f2.jpeg","description":"Un hombre sorprendi\u00f3 a miles de personas en YouTube tras ejecutar un extra\u00f1o truco con un pollo. (Captura)","height":418,"width":696}],"video":[],"author":{"@type":"Person","name":"Redacci\u00f3n G21"},"publisher":{"@type":"Organization","name":"Peru21","logo":{"@type":"ImageObject","url":"https://peru21.pe/bundles/appcms/images/peru21/logo-peru21-214x60.png?1544196200","height":60,"width":214}},"keywords":["YouTube"]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://peru21.pe/g21","name":"G21"}}]} </script><script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"ListItem","position":1,"url":"https://peru21.pe/cheka/redes-sociales/domino-s-pizza-prometio-regalar-pizzas-siempre-quienes-tatuaran-logo-descontrolo-426575"},{"@type":"ListItem","position":2,"url":"https://peru21.pe/mundo/youtube-catedratico-causo-polemica-comentarios-homofobicos-universidad-colombia-426548"},{"@type":"ListItem","position":3,"url":"https://peru21.pe/redes-sociales/instagram-alejandro-sanz-sorprendio-seguidores-mensaje-reflexion-viral-espana-ig-insta-fotos-nnda-426456"},{"@type":"ListItem","position":4,"url":"https://peru21.pe/redes-sociales/youtube-viral-conductor-queda-dormido-choca-camion-carretera-ucrania-yt-yutube-fotos-video-nnda-426488"}]} </script><meta name="typeNota" content="image"/> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P6ZDTW');</script><link rel="stylesheet" href="https://assets.peru21.pe/css/f05d984.css?1544196200" /> <link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Lato:300,400,700,900%7COpen+Sans:400,600,700,800%7CAlfa+Slab+One:400,700%7CRoboto:400" media="all"><!--[if lte IE 8]> <script src="https://assets.peru21.pe/js/global_html5shiv.js?1544196200" type="text/javascript"></script> <![endif]--><script type="text/javascript">
        // gec configsaa
        !function(n){n.config=n.config||function(){var n={};return{set:function(c,t){n[c]=t},get:function(c){return n[c]}}}()}(gec=window.gec||{});
        gec.config.set('site', { baseurl: '//g21.peru21.pe', urlActual: "", UrlAssets: "https://assets.peru21.pe", urlAjax: 'https://peru21.pe/mod' });
        WebFontConfig = { google: { families: ['Open+Sans:400,400i,600,600i,700,700i,800,900', 'Lato:100,400,700','Fira+Sans:400'] } };
        (function(d) { var wf = d.createElement('script'), s = d.scripts[0]; wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.6.16/webfont.js'; s.parentNode.insertBefore(wf, s); })(document);
     </script><script src="https://assets.peru21.pe/js/global_vendors.js?1544196200" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/page_home_bundle_peru21.js?1544196200" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/pid.js?1544196200" id="js-pid" type="text/javascript" defer="defer">
                { "apikey":"f7bd562ca9912019255511635185bf2b", "js":"https://statics.ecoid.pe/js/peruid.js?1544196200", "path":"https://ecoid.pe/", "viewSignWall":0 }
     </script><script src="https://assets.peru21.pe/js/global.js?1544196200" type="text/javascript" defer="defer"></script><script src="https://assets.peru21.pe/js/global_public.js?1544196200" type="text/javascript" defer="defer"></script><script type="text/javascript">var wf_sitio = "peru21"; </script><script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.uid = 57773;
    _sf_async_config.domain = 'peru21.pe';
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
        var _sf_startpt = (new Date()).getTime();
 </script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script><script type="text/javascript"></script><link rel="stylesheet" href="https://assets.peru21.pe/css/cb4d31d.css?1544196200" /> <script src="https://v68twlu7p5.execute-api.us-east-1.amazonaws.com/prod/service/assets/fixed-aside-ads/bundle.js" async></script> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async' defer></script><script>
//ONESIGNAL
var OneSignal=window.OneSignal||[];
!function(e){OneSignal.push(["sendTags",{portada:"categoria"}]),
OneSignal.push(["setDefaultTitle","Peru21.pe"]),
OneSignal.push(["init",{
appId:"fc6c0ec2-3e17-4f62-9722-9ad48f9745c1",
safari_web_id:"web.onesignal.auto.002ea938-3ebd-4740-ada1-6c17c5eb4600",
autoRegister:!0,
notifyButton:{enable:!1},
subdomainName:"elcomercioperu",
welcomeNotification:{disable:!0},
promptOptions:{
siteName:"Peru21.pe",
actionMessage:"Peru21.pe quiere enviarte las noticias más relevantes.",
exampleNotificationTitle:"Este es un ejemplo de notificación",
exampleNotificationMessage:"Las notificaciones aparecerán en el escritorio",
exampleNotificationCaption:"(puede cancelar la suscripción en cualquier momento)",
acceptButtonText:"CONTINUAR",
cancelButtonText:"NO GRACIAS",
autoAcceptTitle:"Click en Permitir"
},
persistNotification:!1}]);var i=null;OneSignal.push(function(){OneSignal.getUserId().then(function(n){e.getElementById("suscrip-gest").innerHTML+=' <span><a href="" onclick="subscribeOneSignal(this, event)" class="btnNotif" id="btnNotif">Activar Notificaciones  <span class="btnNotif-switch"></span> </a></span>';var s=e.getElementById("btnNotif");console.log("user: "+n),null==n?s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "):(i=n,s.classList?s.classList.add("on"):s.className+=" on",OneSignal.push(["getNotificationPermission",function(e){}]),OneSignal.isPushNotificationsEnabled(function(e){e?s.classList?s.classList.add("on"):s.className+=" on":s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," ")}))})}),OneSignal.push(function(){OneSignal.on("subscriptionChange",function(n){var s=e.getElementById("btnNotif");1==n?(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.add("on"):s.className+=" on"):0==n&&(OneSignal.getUserId().then(function(e){i=e}),s.classList?s.classList.remove("on"):s.className=s.className.replace(new RegExp("(^|\\b)"+"on".split(" ").join("|")+"(\\b|$)","gi")," "))})}),window.subscribeOneSignal=function(e,n){n.preventDefault();(e.classList?e.classList.contains("on"):new RegExp("(^| )on( |$)","gi").test(e.className))?OneSignal.setSubscription(!1):null!=i?OneSignal.setSubscription(!0):OneSignal.registerForPushNotifications({modalPrompt:!0})}}(document);
 </script><script>
    (function(){var n='\x70\x41'+'\x50\x49',m='\x24\x63'+'\x6d\x64',c=window[n]=function(a,b){c[m].push([a,b])},a,d=document;for(var f="",i=0;i<8;i++)f+=Math.floor(65536*(1+Math.random())).toString(16).substring(1);(f=f.split(""))[8]="b",f[2]="f",f[4]="4",f[6]="c",f[7]="a",f[21]="f",f[23]="8",f[24]="c",f[26]="6",f[28]="d",f[30]="2";i=0;"467b".split("").forEach(function(t){f[9+i]=t,i++});var g="";for(var chars="abcdefghiklmnopqrstuvwxyz",g1=0;g1<8;g1++){var rnum=Math.floor(Math.random()*chars.length);g+=chars.substring(rnum,rnum+1)}f=f.join('');g||(g="axtd");c[m]=[];a=d.createElement("script");a.src="//d1q0r4tra7us46.cloudfront.net/"+f,(d.head||d.body).appendChild(a);})()
 </script><div> </div></head> <body class="tc nota tc fotogaleria" data-article-id="426571"><noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P6ZDTW" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript><div id="oreja_div" style="top:0px;right:0px;"> </div><script type="text/javascript">
var win = window;
var doc = document;
var splSec = 'g21';
var splSs = '';
var IS_MOBILE = (win.innerWidth || doc.documentElement.clientWidth || doc.body.clientWidth) < 738 && navigator.appVersion.indexOf("Mobile") >= 0;
var availableSpaces = IS_MOBILE ? ["movil_1","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","movil_0"] : ["auspicio_top_1","auspicio_top_2","expandible","jalador","inline","recomendador","boton_1","daily","zona_auspiciada_1","catalogo","zona_auspiciada_2","publirreportaje","suplementos","toma_de_canal"];

function eplAD4M(val1, val2){}
 </script><script></script><div id="ads_d_skin"> </div><div id="ads_m_movil0"> </div><div class="zocalos"> <div id="ads-desktop-zocalo1" class="ads-zocalo1 ads-zocalo-top"><div id="impact"> <div id="ads_d_zocalo1"></div> </div></div> <div id="ads-desktop-zocalo2" class="ads-zocalo2 ads-zocalo-top"><div id="epl_impact_div"> <div id="ads_d_zocalo2"></div> </div></div> </div><nav id="site-mobile-menu" class="site-mobile-menu ui-aside-menu site-mobile-menu-dsn"> <div class="ui-aside-menu-inside"><div class="ui-aside-menu-body"> <div class="ui-aside-menu-scroller"><div class="ui-aside-menu-content"> <div class="header-menu clearfix"><a href="" class="close-menu close"> <i class="icon-close"></i> </a> </div><div class="site-mobile-options"> <div id="pid-user-info-movil" data-page="main" ></div> <div class="mobile-search"><form action="/buscar/" class="search-form search-form-mobile"> <input type="text" placeholder="Buscar" class="search-text"><button type="submit" class="search-button"> <i class="icon-search"></i> </button></form> </div></div> <div class="mod-site-sections"><ul class="menu-items ui-accordion miga"> <li class="menu-item ui-item"><a href="/g21">Inicio </a></li> <li class="menu-item ui-item"><a href="/g21/pantalla">Pantalla </a></li> <li class="menu-item ui-item"><a href="/g21/historias">Historias </a></li> <li class="menu-item ui-item"><a href="/g21/virales">Virales </a></li> <li class="menu-item ui-item"><a href="/g21/respuestas">Respuesta </a></li> </ul></div> </div></div> </div></div> </nav><main id="wrapper" class="wrapper  inner-wrap  " ng-app="MyApp" ng-controller="MainController as mainCtrl" ng-cloak="" ng-init="mainCtrl.autoLogin(); mainCtrl.autoVerifyAccountModal(); mainCtrl.autoResetAccountModal(); mainCtrl.autoRules();"> <div class="zocalos"></div> <div class="pid-space" data-type="verify-email"> </div><header class="site-header"> <div class="header-fixed header-white"><div class="reading-progress"> </div><div class="box-content clearfix"> <div class="site-logo clearfix"><a href="" data-target="#site-mobile-menu" data-params=".wrapper" id="" class="button-mobile-menu ui-menuover"> <i class="icon-menu"></i> <i class="icon-close"></i> </a> <a href="/" class="logo"><img src="https://assets.peru21.pe/img/g21/logo_g21.png" alt="G21"> </a><a href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571" class="suscription-button share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> <!--<a href="https://twitter.com/intent/tweet?original_referer=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571&text=Hombre%20ense%C3%B1a%20ins%C3%B3lito%20truco%20con%20un%20pollo%20y%20deja%20at%C3%B3nitos%20a%20miles%20de%20usuarios%20https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571%20vía%20@peru21noticias" class="suscription-button share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a>--> <div class="news-share-follow"><div class="share-news"> </div><h3 class="news-title">Hombre enseña insólito truco con un pollo y deja atónitos a miles de usuarios </h3></div> </div><nav class="site-menu"> <div class="box-content clearfix"><ul class="home-menu"> <li class="link first"><a href="/" class="active">Inicio </a></li> <li class="link"><a href="/pantalla">Pantalla </a></li> <li class="link"><a href="/historias">Historias </a></li> <li class="link"><a href="/virales">Virales </a></li> <li class="link last"><a href="/respuestas">Respuestas </a></li> </ul></div> </nav></div> </div><div id="break-fixed"> </div></header> <div class="content-ads"><div class="ads-top"> <div class="html_libre1x1"><div class="ads-top"> <div id="ads-desktop-top" class="ads-desktop " style=""><div id="ads_d_top"> </div></div> </div></div> </div></div> <div id="ads-movil-movil_1" class="ads-movil ads-movil_1" style=""><div id="ads_m_movil1"> </div></div> <div id="ads-movil-cintillo" class="ads-movil ads-cintillo" style=""><div id="ads_m_cintillo"> </div></div> <!-- NOTA Y SIDEBAR--><div class="content-columns clearfix "> <div id="ads-desktop-expandible" class="ads-desktop ads-expandible" style=""><div id="ads_d_expandible"> </div></div> <div id="ads-desktop-cintillo" class="ads-desktop ads-cintillo" style=""><div id="ads_d_cintillo"> </div></div>  <article id="article-default" class="news-detail p21 default"><div id="fullwidth" class="full-width"> <div class="news-head"><div class="sponsorr1"> </div></div> <div class="sf elemento generico "><h1 class="news-title " id="p426571-m199-198-200">Hombre enseña insólito truco con un pollo y deja atónitos a miles de usuarios </h1><h2 class="news-summary " id="p426571-m242-1-243">Un hombre ganó popularidad en  <b><a href="https://peru21.pe/noticias/youtube">YouTube </a></b> tras salir en un video haciendo algo extraño con un pollo. </h2></div> <div class="share-news"><ul id="share-items" class="share-items clearfix"> <li class="share-item item-fb"><a href="http://www.facebook.com/sharer.php?u=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571" class="share-link link-fb"> <i class="icon-fb"></i> <span>Compartir</span></a> </li><li class="share-item item-tw"> <a href="https://twitter.com/intent/tweet?original_referer=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571&amp;tw_p=tweetbutton&amp;text=Hombre%20ense%C3%B1a%20ins%C3%B3lito%20truco%20con%20un%20pollo%20y%20deja%20at%C3%B3nitos%20a%20miles%20de%20usuarios&amp;url=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571&amp;via=peru21noticias" class="share-link link-tw"><i class="icon-tw"> </i><span>Compartir </span></a> </li><li class="share-item item-wa"> <a href="whatsapp://send?text=Hombre%20ense%C3%B1a%20ins%C3%B3lito%20truco%20con%20un%20pollo%20y%20deja%20at%C3%B3nitos%20a%20miles%20de%20usuarios%20-%20https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571" class="share-link link-wa"><i class="icon-wa"> </i></a>  </li><li class="share-item item-gp"> <a href="https://plus.google.com/share?url=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571" class="share-link link-gp"><i class="icon-gp"> </i><span>Compartir </span></a> </li><li class="share-item other-share-items clearfix"> <a href="//pinterest.com/pin/create/button/?url=https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571&amp;media=https://img.peru21.pe/files/article_main/uploads/2018/09/07/5b9309100a1f2.jpeg&amp;description=Hombre%20ense%C3%B1a%20ins%C3%B3lito%20truco%20con%20un%20pollo%20y%20deja%20at%C3%B3nitos%20a%20miles%20de%20usuarios" class="share-link link-pin"><i class="icon-pin"> </i><span>Compartir </span></a> <a href="#comment-box" class="share-link link-comments"><i class="icon-comments"> </i><span>Comentar </span></a> <a onclick="window.print()" class="share-link link-print"><i class="icon-print"> </i><span>Imprimir </span></a> </li><li class="share-item show-more"> <a href="https://g21.peru21.pe/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571" data-target="#share-items" class="link-show-more ui-toggle"><span class="more">+ </span><span class="less">- </span></a> </li></ul> </div><div class="nota elemento  "> <div class="article-media  news-media "><div class="image " id="p426571-m204-203-205"> <div class="image_pri"><source srcset="" media="(max-width: 610px)"> <div class="captioned-image image-article " id="m208-207-209"><div class="description-image"> </div><div class="image"> <div id="m212-211-213" class="image "><img alt="YouTube" title="YouTube" src="https://img.peru21.pe/files/article_content_ec_fotos/uploads/2018/09/07/5b9309100a1f2.jpeg" style="display: inline;"> </div></div> <div class="description-overlay-image"><p id="m218-1-219">Un hombre sorprendió a miles de personas en YouTube tras ejecutar un extraño truco con un pollo. (Captura) </p></div> </div></source> </div><figcaption class="news-media-description"> <p id="m225-1-226" class="foto-description ">Un hombre sorprendió a miles de personas en YouTube tras ejecutar un extraño truco con un pollo. (Captura)</p><p id="m230-2-231" class="foto-credit ">Un hombre sorprendió a miles de personas en YouTube tras ejecutar un extraño truco con un pollo. (Captura) </p></figcaption> </div></div> </div></div> <div class="news-column"><div id="ads-movil-movil_2" class="ads-movil " style=""> <div id="ads_m_movil2"></div> </div><div class="news-body clearfix"> <div class="news-author-tags "><div class="news-author"> <figure class="author-image-detail"><figcaption class="author-detail"> <span itemprop="name" class="author-name"><a href="/autor/redaccion-g21">  Redacción G21   </a></span><time itemprop="datePublished" datetime="2018-11-22T16:31:00-05:00" class="news-date">
                                                                        22/11/2018 16:31h
                                                             </time></figcaption> </figure></div> <meta itemprop="dateModified" content="2018-11-22T16:31:00-05:00"></div> <div class="article-content"><div class="news-text"> <div class="news-text-content " id="contenedor"><script type="text/javascript">eplAD4M("movil_3","m"); </script><div id="ads_m_movil3"> </div><script type="text/javascript">eplAD4M("inline","d"); </script><div id="ads_d_inline"> </div><!--source--> <!--source--><p class="parrafo first-parrafo " id="p426571-m237-236-238">Un residente de la ciudad de Eufalua, en Oklahoma, Estados Unidos, ha sorprendido a los usuarios de  <b><a href="https://peru21.pe/noticias/youtube">YouTube</a></b>.  Tal como se puede ver en un video, que se hizo viral en poco tiempo, el sujeto fue capaz de hacer algo inusual con un pollo. </p><p class="parrafo first-parrafo " id="p426571-m247-1-248">El clip de  <b>YouTube</b>, difundido por ViralHog, muestra al individuo con la referida ave. El animal se mantiene tranquilo mientras es acariciado por su propietario.</p><p class="parrafo first-parrafo " id="p426571-m252-2-253">En un momento, el hombre 'dibuja' una línea en la mesa con uno de sus dedos, haciendo que el pollo quede completamente quieto. </p><div class="html_libre wf-module" id="p426571-m257-3-258"> <iframe width="560" height="315" src="https://www.youtube.com/embed/WbGS-GB0g28" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe> </div><p class="parrafo first-parrafo " id="p426571-m262-4-263">El plumífero solo mueve el cuerpo luego de escuchar un chasquido de dedos hecho por su amo. El clip de  <b>YouTube </b>finaliza mostrando la sonrisa de satisfacción del sujeto.</p><p class="parrafo first-parrafo " id="p426571-m267-5-268">Muchos usuarios manifestaron haber quedado impactados al ver la extraña grabación, que posee más de 4 mil reproducciones. "Ese pollo parece que fue hipnotizado", comentó uno de ellos. </p><p class="parrafo first-parrafo " id="p426571-m272-6-273"> <b>TE PUEDE INTERESAR: </b></p>  <div class="html_libre wf-module" id="p426571-m277-7-278"><script src="//player.performgroup.com/eplayer.js#e3e9d666e1c71423c6705d0ab5.137kx79dgmhld1vrp1ab87dkcf%24videoid=ja21fsdgrvos1pkmxuzj1msh2" async></script></div> <div class="news-related " id="p426571-m282-8-283"><div class="content_rel sim"> <h3 class="box-title">Vea también</h3><article class="flow flow-no-image " id="m286-285-287" data-collection="p426571-m282-8-283"> <div class="img flow-detail "><h2 class="flow-title"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a id="m290-289-291" class="page-item-link s " href="/peru21/cheka/redes-sociales/domino-s-pizza-prometio-regalar-pizzas-siempre-quienes-tatuaran-logo-descontrolo-426575">Domino's Pizza prometió regalar pizzas por siempre a quienes se tatuaran su logo pero todo se descontroló</a></h2> </div></article> <article class="flow flow-no-image " id="m297-1-298" data-collection="p426571-m282-8-283"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m301-300-302" class="page-item-link s " href="/peru21/mundo/youtube-catedratico-causo-polemica-comentarios-homofobicos-universidad-colombia-426548">Catedrático causó polémica por comentarios homofóbicos en universidad de Colombia [VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m308-2-309" data-collection="p426571-m282-8-283"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m312-311-313" class="page-item-link s " href="/peru21/redes-sociales/instagram-alejandro-sanz-sorprendio-seguidores-mensaje-reflexion-viral-espana-ig-insta-fotos-nnda-426456">Alejandro Sanz sorprendió a sus seguidores con este mensaje de reflexión </a></h2> </div></article> <article class="flow flow-no-image " id="m319-3-320" data-collection="p426571-m282-8-283"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m323-322-324" class="page-item-link s " href="/peru21/redes-sociales/youtube-viral-conductor-queda-dormido-choca-camion-carretera-ucrania-yt-yutube-fotos-video-nnda-426488">Conductor se queda dormido y choca con camión en carretera [FOTOS Y VIDEO] </a></h2> </div></article> <article class="flow flow-no-image " id="m330-4-331" data-collection="p426571-m282-8-283"><div class="img flow-detail "> <h2 class="flow-title"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a id="m334-333-335" class="page-item-link s " href="/peru21/redes-sociales/peru-vs-holanda-memes-derrota-amsterdam-pasar-sabor-amargo-galeria-426329">Estos memes harán que pases el trago amargo de la derrota frente a Holanda [GALERÍA] </a></h2> </div></article> </div></div> </div></div> </div></div> <div id="comment-box"></div> <!-- NOTAS DE INTERES--><div class="interest-news clearfix"> <h4 class="box-title">Te puede interesar</h4><div class="interest-news-flows clearfix"> <article class="flow clearfix"><figure class="flow-image"> <a href="/g21/virales/youtube-viral-pareja-reencuentra-perro-luego-semanas-emotiva-reaccion-can-enternece-redes-video-fotos-yt-nnda-nnrt-445789?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/12/09/5c0d5b4d93d36.jpeg" data-srcset="/files/poll_image/uploads/2018/12/09/5c0d5b4d93d36.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/12/09/5c0d5b4d93d36.jpeg" alt="Pareja se reencuentra con su perro luego de varias semanas y la emotiva reacción del can enternece las redes" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/g21/virales?href=tepuedeinteresar"> <span>Virales</span></a> </h2></div> <h3 class="flow-title"><a href="/g21/virales/youtube-viral-pareja-reencuentra-perro-luego-semanas-emotiva-reaccion-can-enternece-redes-video-fotos-yt-nnda-nnrt-445789?href=tepuedeinteresar">Pareja se reencuentra con su perro luego de varias semanas y la emotiva reacción del can enternece las redes </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/redes-sociales/youtube-viral-perrita-camina-dos-patas-sensacion-redes-australia-yt-yutube-fotos-video-nnda-nnrt-445627?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/12/08/5c0c10a5bd8ae.jpeg" data-srcset="/files/poll_image/uploads/2018/12/08/5c0c10a5bd8ae.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/12/08/5c0c10a5bd8ae.jpeg" alt="Perrita que camina en dos patas es sensación en redes" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/redes-sociales?href=tepuedeinteresar"> <span>Redes Sociales</span></a> </h2></div> <h3 class="flow-title"><a href="/redes-sociales/youtube-viral-perrita-camina-dos-patas-sensacion-redes-australia-yt-yutube-fotos-video-nnda-nnrt-445627?href=tepuedeinteresar">Perrita que camina en dos patas es sensación en redes </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/deportes/youtube-golazo-tijera-lucas-torreira-le-vio-victoria-arsenal-premier-league-video-445621?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/12/08/5c0c0256bff6b.jpeg" data-srcset="/files/poll_image/uploads/2018/12/08/5c0c0256bff6b.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/12/08/5c0c0256bff6b.jpeg" alt="Golazo de 'tijera' de Lucas Torreira que le vio la victoria al Arsenal en Premier League | VIDEO" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/deportes?href=tepuedeinteresar"> <span>Deportes</span></a> </h2></div> <h3 class="flow-title"><a href="/deportes/youtube-golazo-tijera-lucas-torreira-le-vio-victoria-arsenal-premier-league-video-445621?href=tepuedeinteresar">Golazo de 'tijera' de Lucas Torreira que le vio la victoria al Arsenal en Premier League | VIDEO </a></h3> </div></article> <article class="flow clearfix"><figure class="flow-image"> <a href="/redes-sociales/youtube-viral-dos-perros-peculiar-forma-jugar-estados-unidos-yt-yutube-fotos-video-nnda-nnrt-445446?href=tepuedeinteresar" class="flow-image-link"><picture> <source data-type="srcset" srcset="/files/poll_image/uploads/2018/12/07/5c0ad8d0000eb.jpeg" data-srcset="/files/poll_image/uploads/2018/12/07/5c0ad8d0000eb.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" src="https://img.peru21.pe/files/article_content_more_news_p21/uploads/2018/12/07/5c0ad8d0000eb.jpeg" alt="Dos perros tienen esta peculiar forma de jugar juntos" class="" id="" style=""> </source></picture> </a></figure> <div class="flow-detail"><div class="flow-data"> <h2 class="flow-category"><a href="/peru21/redes-sociales?href=tepuedeinteresar"> <span>Redes Sociales</span></a> </h2></div> <h3 class="flow-title"><a href="/redes-sociales/youtube-viral-dos-perros-peculiar-forma-jugar-estados-unidos-yt-yutube-fotos-video-nnda-nnrt-445446?href=tepuedeinteresar">Dos perros tienen esta peculiar forma de jugar juntos </a></h3> </div></article> </div></div> <div class="news-tags"><h4 class="tags-title">Tags Relacionados: </h4><h2 class="tags-item"> <a href="http://g21.peru21.pe/noticias/youtube">Youtube</a></h2> </div><div id="ads-desktop-left" class="ads-desktop ads-boton" style=""> <div id="ads_d_left"></div> </div><div id="ads-desktop-recomendador" class="ads-desktop ads-boton" style=""> <div id="ads_d_recomendador"></div> </div><div id="ads-movil-movil_4" class="ads-movil ads-boton" style=""> <div id="ads_m_movil4"></div> </div><div class="wrap-perured"> <div class="perured-header perured-header-m" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-m"></div> <div class="perured-footer perured-footer-m" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""><div id="ads_m_movil5"> </div></div> </div></article><img class="img-tracking" src="/track/pageviews/article-426571" width="1" height="1" /> <aside class="sidebar"><div class="ads-right"> <div id="ads-desktop-right_1" class="ads-desktop  box-1x2" style=""><div id="ads_d_right1"> </div></div> </div><div class="ads-right"> <div id="eplAd_REEMPLAZAR_POR_EPLANNING1"> <div class="modules right1"><div id="p4447-m63-1-64" class=""> <style>#eplAdDivmovil_1 {margin-bottom:0px!important}</style></div></div> </div></div><style>
        .wrap-perured{
            background: #fff;
            padding: 10px 0 0;
            margin: 10px 0;
        }
        .perured-header, .perured-footer, #cnt-perured-m, #cnt-perured-d{
            max-width: 300px;
            margin: 0 auto;
        }
        .perured-header-inner {
            border-bottom: #084B9E 2px solid;
            color: #252525;
            font-size: 15px;
            font-family: 'Arial', sans-serif;
            font-weight: bold;
            text-align: left;
            margin-bottom:5px;
        }
        .perured-footer{
            height: auto;
            overflow: hidden;
            margin-bottom: 10px;
        }
        .perured-footer-text{
            float: right;
        }
        .perured-footer-text-inner {
            font-weight: bold;
            color: #4C4C4C;
            font: 12px 'Arial', sans-serif;
            height: 20px;
            letter-spacing: 0px;
            margin: 0px;
        }
        .perured-footer-icon {
            padding-left: 10px;
            float: right;
        }

        .perured-footer-icon > img {
            width: 17px;
            height: 17px;
        }
     </style><div class="wrap-perured"> <div class="perured-header perured-header-d" style="display: none;"><p class="perured-header-inner" style="">Anuncios de interés </p></div> <div id="cnt-perured-d"></div> <div class="perured-footer perured-footer-d" style="display: none;"><div class="perured-footer-icon"> <img src="https://cdn.perured.pe/static/desktop/i/logo_perured.png?pr"></div> <div class="perured-footer-text"><p class="perured-footer-text-inner">Recomendado por: </p></div> </div></div> <!-- BANNER right_2--><div class="ads-jalador"> <div id="ads-desktop-jalador" class="ads-desktop ads-jalador" style=""><div id="ads_d_jalador"> </div></div> </div><!-- MODULO LO MAS VISTO--> <div class="mod-most-view clearfix"></div> <!-- BANNER right_2--><div class="ads-right"> <div id="ads-desktop-right_2" class="ads-desktop ads-right_2" style=""><div id="ads_d_right2"> </div></div> </div><!-- BANNER movil_5--> <div class="ads-right"><div id="ads-movil-movil_5" class="ads-movil ads-movil_5" style=""> <div id="ads_m_movil5"></div> </div></div> <div class="ads-right"><div id="eplAd_REEMPLAZAR_POR_EPLANNING3">  <div class="modules 3"><div id="p4449-m76-75-77" class=""><script type="text/javascript">   var height = $(".media-mediumwidth .article-media .news-media-description p:first-child, .media-mediumwidth .article-media .video-description, .media-mediumwidth .article-media .foto-description").height();
        if( !height || height ==0 ){
            $('.media-mediumwidth .sidebar').addClass( "length-sidebar2" );
        }
 </script><style> @media screen and (min-width: 1025px) { body.tc.media-mediumwidth .length-sidebar2 { margin-top: -436px; } }  </style><div id="infoappnexus" data-device="desktop" data-template="fotogaleria" data-tipo="foto" data-seccion="peru" data-subseccion=""> </div></div></div></div> </div></aside> <div id="ads-movil-inferior" class="ads-movil " style=""><div id="ads_m_inferior"> </div></div> </div></main> <div class="mod-most-views"><h3 class="box-title">Lo más visto </h3> <div class="box-offside clearfix"> <div class="flow-1x1"><article class="flow section-flow  clearfix"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/peru21/g21/historias/facebook-video-viral-perro-abandonado-cama-juguetes-albergue-adoptado-tres-anos-estados-unidos-mascotas-fb-face-nnda-nnrt-444493"> <picture><source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/12/03/5c05e88dc8ad9.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/12/03/5c05e88dc8ad9.png" media="(max-width: 610px)" class="" id="" style=""> <img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/12/03/5c05e88dc8ad9.png" alt="&#039;Wall-E&#039;, un perro cruce de Labrador de 6 año, lucía confundido junto a su cama y juguetes espués de haber sido abandonado en el albergue donde fue adoptado en 2015. (Fotos: MCACC West Adoptable Dogs en Facebook)" /></picture> </a></figure> <div class="flow-detail"><h2 class="flow-title"> <a class="page-link" href="/peru21/g21/historias/facebook-video-viral-perro-abandonado-cama-juguetes-albergue-adoptado-tres-anos-estados-unidos-mascotas-fb-face-nnda-nnrt-444493">La triste historia de un perro abandonado con todas sus cosas en el albergue de donde fue adoptado</a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/virales/youtube-viral-pareja-reencuentra-perro-luego-semanas-emotiva-reaccion-can-enternece-redes-video-fotos-yt-nnda-nnrt-445789"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/12/09/5c0d5b4d93d36.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/12/09/5c0d5b4d93d36.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/12/09/5c0d5b4d93d36.jpeg" alt="Video de YouTube cuenta con más de 125 mil reproducciones en la popular red social. (Foto: Captura)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/virales/youtube-viral-pareja-reencuentra-perro-luego-semanas-emotiva-reaccion-can-enternece-redes-video-fotos-yt-nnda-nnrt-445789">Pareja se reencuentra con su perro luego de varias semanas y la emotiva reacción del can enternece las redes </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-video"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-osezno-rehusa-soltar-heroe-rescato-incendio-forestal-yt-video-viral-nnda-426913"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9597f29a92d.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9597f29a92d.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9597f29a92d.png" alt="(Crédito: aymen majeed en YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-osezno-rehusa-soltar-heroe-rescato-incendio-forestal-yt-video-viral-nnda-426913">El amoroso abrazo de un osezno al hombre que lo rescató de un incendio forestal </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-viral-nino-sacar-basura-fuerte-viento-juega-estados-unidos-yt-videos-fotos-nnda-426938"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95b8414411a.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95b8414411a.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95b8414411a.png" alt="(Crédito: America&#039;s Funniest Home Videos en YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-viral-nino-sacar-basura-fuerte-viento-juega-estados-unidos-yt-videos-fotos-nnda-426938">Niño provoca divertidas reacciones por equivocarse al sacar la basura de su casa </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/virales/facebook-viral-perro-percata-acaba-adoptado-inmediata-reaccion-cautiva-usuarios-video-fotos-face-fb-estados-unidos-nnda-nnrt-444388"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/12/03/5c0566e391c0f.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/12/03/5c0566e391c0f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/12/03/5c0566e391c0f.jpeg" alt="Video se viralizó en Facebook y generó todo tipo de comentarios entre los usuarios. (Foto: Captura)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/virales/facebook-viral-perro-percata-acaba-adoptado-inmediata-reaccion-cautiva-usuarios-video-fotos-face-fb-estados-unidos-nnda-nnrt-444388">Perro se percata de que acaba de ser adoptado y su inmediata reacción cautiva a usuarios </a></h2> </div></article></div> </div> </div><div class="mod-most-views"> <h3 class="box-title">MÁS DE G21</h3> <div class="box-offside clearfix"> <div class="flow-1x1"><article class="flow section-flow  clearfix"> <figure class="flow-image"><span class="media-type"> <span class="centered"><i class="icon-photos"> </i></span> </span><a class="flow-image-link" href="/peru21/g21/son-aftas-bucales-curarlas-sintomas-tratamientos-nnda-415162"> <picture><source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/07/17/5b4e7426028a0.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/07/17/5b4e7426028a0.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/07/17/5b4e7426028a0.jpeg" alt="Las aftas bucales son pequeñas úlceras de color blanquecino que se forman en la parte interna de las mejillas, el paladar o la lengua.
(Foto: Difusión)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/son-aftas-bucales-curarlas-sintomas-tratamientos-nnda-415162">¿Qué son las aftas bucalas y cómo curarlas? </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-video"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-repudiables-banderas-hinchas-newell-s-retrasaron-partido-argentina-video-nndc-443996"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/30/5c01ff6b23309.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/30/5c01ff6b23309.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/11/30/5c01ff6b23309.jpeg" alt="Hinchas de Newell&#039;s insultaron a los jugadores con banderas en la tribuna. (Captura y video: TNT Sports)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-repudiables-banderas-hinchas-newell-s-retrasaron-partido-argentina-video-nndc-443996">Las repudiables banderas de hinchas de Newell's que retrasaron partido en Argentina | VIDEO </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/facebook-elefantes-son-captados-consolando-cria-acababa-perder-madre-viral-fotos-face-fb-kenia-442731"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/25/5bfb141861a54.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/25/5bfb141861a54.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/11/25/5bfb141861a54.jpeg" alt="No es la primera vez que estos mamíferos protagonizan conmovedoras escenas que se viralizan rápidamente. (Foto: David Sheldrick Wildlife Trust)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/facebook-elefantes-son-captados-consolando-cria-acababa-perder-madre-viral-fotos-face-fb-kenia-442731">¡Conmovedor! Elefantes consuelan a cría que acababa de perder a su madre </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <a class="flow-image-link" href="/peru21/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/07/5b9309100a1f2.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/07/5b9309100a1f2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/07/5b9309100a1f2.jpeg" alt="Un hombre sorprendió a miles de personas en YouTube tras ejecutar un extraño truco con un pollo. (Captura)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-video-viral-pollo-truco-hipnosis-dormir-yt-video-nnda-426571">Hombre enseña insólito truco con un pollo y deja atónitos a miles de usuarios </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <a class="flow-image-link" href="/peru21/g21/youtube-video-viral-gato-masaje-habilidades-yt-eeuu-video-nnda-426552"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/07/5b92f0b9e3a0f.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/07/5b92f0b9e3a0f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/07/5b92f0b9e3a0f.jpeg" alt="Este gato ha asombrado a cientos de usuarios de YouTube. (Captura)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-video-viral-gato-masaje-habilidades-yt-eeuu-video-nnda-426552">Gato es bautizado como "el masajista más tierno del mundo" por hermoso acto </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-video-viral-pajaro-cerveza-amor-bebe-taiwan-yt-video-fotos-nnda-426736"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b944371797ee.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b944371797ee.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b944371797ee.jpeg" alt="Un pájaro se ha hecho muy conocido en YouTube por su amor por la cerveza. (Captura)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-video-viral-pajaro-cerveza-amor-bebe-taiwan-yt-video-fotos-nnda-426736">Un ave es captada mostrando su singular gusto por la cerveza </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-video-viral-broma-barberia-cejas-depilacion-joven-yt-video-fotos-nnda-426749"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b94562d593e3.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b94562d593e3.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b94562d593e3.jpeg" alt="Un hombre fue victima de una broma muy pesada por parte de sus amigos. (YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-video-viral-broma-barberia-cejas-depilacion-joven-yt-video-fotos-nnda-426749">Joven sufre pesaba broma de parte de sus amigos tras quedarse dormido en la barbería </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/facebook-viral-nino-despierta-quedarse-dormido-clase-confunde-silla-mochila-video-fotos-face-fb-nnda-426831"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9538b61a28f.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9538b61a28f.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9538b61a28f.jpeg" alt="Filmación ha sido vista millones de veces tras publicarse en redes sociales. (Foto: Captura/Facebook)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/facebook-viral-nino-despierta-quedarse-dormido-clase-confunde-silla-mochila-video-fotos-face-fb-nnda-426831">Niño despierta somnoliento en clase y confunde una silla con su mochila </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/facebook-viral-hombre-daltonico-66-anos-llora-recibir-mejor-regalo-vida-ee-uu-face-fb-fotos-video-426872"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b956deebc49b.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b956deebc49b.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b956deebc49b.jpeg" alt="William Reed es un fisicoculturista de EE.UU. que fue sorprendido por su familia con unos lentes especiales. El video donde puede ver todos los colores por primera vez en su vida se volvió viral en Facebook. (Foto: captura)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/facebook-viral-hombre-daltonico-66-anos-llora-recibir-mejor-regalo-vida-ee-uu-face-fb-fotos-video-426872">Hombre daltónico se emociona hasta las lágrimas al recibir de regalo lentes especiales </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-video"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-osezno-rehusa-soltar-heroe-rescato-incendio-forestal-yt-video-viral-nnda-426913"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9597f29a92d.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9597f29a92d.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b9597f29a92d.png" alt="(Crédito: aymen majeed en YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-osezno-rehusa-soltar-heroe-rescato-incendio-forestal-yt-video-viral-nnda-426913">El amoroso abrazo de un osezno al hombre que lo rescató de un incendio forestal </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-viral-nino-sacar-basura-fuerte-viento-juega-estados-unidos-yt-videos-fotos-nnda-426938"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95b8414411a.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95b8414411a.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95b8414411a.png" alt="(Crédito: America&#039;s Funniest Home Videos en YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-viral-nino-sacar-basura-fuerte-viento-juega-estados-unidos-yt-videos-fotos-nnda-426938">Niño provoca divertidas reacciones por equivocarse al sacar la basura de su casa </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-piloto-evita-helicoptero-choque-suelo-espectacular-maniobra-grecia-yt-videos-fotos-viral-426899"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b958846978e7.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b958846978e7.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b958846978e7.png" alt="(Crédito: Fire Fighting en YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-piloto-evita-helicoptero-choque-suelo-espectacular-maniobra-grecia-yt-videos-fotos-viral-426899">¡Insólito! Piloto de helicóptero realiza asombrosa maniobra y se salva de chocar contra el suelo </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-video-viral-leones-comida-ataque-hembra-sudafrica-yt-video-fotos-nnda-424935"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/10/5b96b5b7212d2.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/10/5b96b5b7212d2.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/10/5b96b5b7212d2.jpeg" alt="Brutal. Dos leones  atacan a una hembra por comida" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-video-viral-leones-comida-ataque-hembra-sudafrica-yt-video-fotos-nnda-424935">La brutal pelea entre dos leones machos contra una hembra por comida </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/son-actrices-han-interpretado-maria-antonieta-cine-fotos-380366"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2017/10/16/59e4e3b97fd99.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2017/10/16/59e4e3b97fd99.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2017/10/16/59e4e3b97fd99.jpeg" alt="Maria Antonieta" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/son-actrices-han-interpretado-maria-antonieta-cine-fotos-380366">Estas son las actrices que interpretaron a María Antonieta en el cine </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-viral-suena-bohemian-rhapsody-tocado-28-trombonistas-estados-unidos-queen-freddie-mercury-yt-videos-fotos-viral-nnda-426927"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95a3c483561.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95a3c483561.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/09/5b95a3c483561.png" alt="(Crédito: Christopher Bill en YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-viral-suena-bohemian-rhapsody-tocado-28-trombonistas-estados-unidos-queen-freddie-mercury-yt-videos-fotos-viral-nnda-426927">Este cover de 'Bohemian Rhapsody' en trombón te volverá más fan de Queen </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/instagram-stories-kendall-jenner-vestido-fans-viral-ig-video-fotos-nnda-426772"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b948251c4481.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b948251c4481.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/09/08/5b948251c4481.jpeg" alt="Kendall Jenner causó un gran revuelo tras difundir una foto en Instagram Stories. (EFE)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/instagram-stories-kendall-jenner-vestido-fans-viral-ig-video-fotos-nnda-426772">Kendall Jenner luce singular atuendo y deja impactados a sus fans </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/facebook-hijo-nace-dias-superclasico-deciden-llamarlo-river-plate-viral-face-fb-argentina-copa-libertadoress-superclasico-nnda-nnrt-439236"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/08/5be464790b376.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/08/5be464790b376.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/11/08/5be464790b376.jpeg" alt="A muy poco de disputar la final de la Copa Libertadores entre River y Boca, esta historia ha cobrado gran popularidad. (Foto: Referencial/Pixabay)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/facebook-hijo-nace-dias-superclasico-deciden-llamarlo-river-plate-viral-face-fb-argentina-copa-libertadoress-superclasico-nnda-nnrt-439236">Nació a pocos días del Superclásico y sus padres lo bautizaron como River Plate </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/facebook-asistente-vuelo-amamanta-bebe-pasajera-gana-respeto-miles-usuarios-viral-fotos-face-fb-filipinas-nnda-nnrt-439258"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/08/5be47ff13b45a.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/08/5be47ff13b45a.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/11/08/5be47ff13b45a.jpeg" alt="Historia se viralizó y dio la vuelta al mundo tras su publicación en Facebook. (Foto: Caters)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/facebook-asistente-vuelo-amamanta-bebe-pasajera-gana-respeto-miles-usuarios-viral-fotos-face-fb-filipinas-nnda-nnrt-439258">Asistente de vuelo amamanta al bebé de una pasajera y es aplaudida por miles </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/youtube-viral-salta-vias-tren-asustar-novio-pierde-vida-china-yt-yutube-nnda-nnrt-440798"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/16/5beed2975f57f.png" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/16/5beed2975f57f.png" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/11/16/5beed2975f57f.png" alt="Salta a la vías justo antes de que llegue un tren para asustar a su novio tras acalorada discusión. (China News / YouTube)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/youtube-viral-salta-vias-tren-asustar-novio-pierde-vida-china-yt-yutube-nnda-nnrt-440798">Saltó a las vías segundos antes de que llegue el tren solo para 'asustar' a su novio </a></h2> </div></article> </div><div class="flow-1x1"> <article class="flow section-flow  clearfix"><figure class="flow-image"> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> <a class="flow-image-link" href="/peru21/g21/facebook-gato-escapa-habitacion-forma-abre-puerta-roba-aplausos-fb-face-video-viral-nnda-nnrt-441208"><picture> <source data-type="srcset" srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/18/5bf2005909466.jpeg" data-srcset="/files/listing_p21_g21_flujo_estandar/uploads/2018/11/18/5bf2005909466.jpeg" media="(max-width: 610px)" class="" id="" style=""><img data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/listing_p21_g21_flujo_estandar/uploads/2018/11/18/5bf2005909466.jpeg" alt="El animal no soportó seguir encerrado en una habitación y decidió actuar. (Foto: captura Facebook The Epoch Times)" /> </picture></a> </figure><div class="flow-detail"> <h2 class="flow-title"><a class="page-link" href="/peru21/g21/facebook-gato-escapa-habitacion-forma-abre-puerta-roba-aplausos-fb-face-video-viral-nnda-nnrt-441208">Gato escapa de habitación y la forma en que abre la puerta se roba todos los aplausos </a></h2> </div></article></div> </div> </div><div class="box-social"> <div class="box-content"><div class="site-social"> <ul class="social-items clearfix"><li class="social-item"> <a href="https://www.facebook.com/peru21" target="_blank" class="social-link link-fb"><i class="icon-fb"> </i></a>  </li><li class="social-item"> <a href="https://twitter.com/peru21noticias" target="_blank" class="social-link link-tw"><i class="icon-tw"> </i></a>  </li><li class="social-item"> <a href="https://plus.google.com/+peru21?rel=author" target="_blank" class="social-link link-gp"><i class="icon-gp"> </i></a>  </li></ul> </div></div> </div><footer class="site-footer"> <div class="ec-info ec-ibottom"><div class="fm-column"> <ul><li> <a href="https://peru21.pe/terminos-y-condiciones" target="_blank">Términos y Condiciones</a></li> <li><a href="https://peru21.pe/politica-de-privacidad" target="_blank">Política de Privacidad  </a></li> <li><a href="https://peru21.pe/politica-de-cookies">Política de Cookies </a></li> </ul></div> <div class="gec-sites"><span class="title">Visite también </span><ul> <li><a href="http://elcomercio.pe" target="_blank" rel="no-follow">elcomercio.pe  </a></li> <li><a href="http://peru21.pe" target="_blank" rel="no-follow">peru21.pe  </a></li> <li><a href="http://gestion.pe" target="_blank" rel="no-follow">gestión.pe </a></li> <li><a href="http://depor.com" target="_blank" rel="no-follow">depor.com  </a></li> <li><a href="http://trome.pe" target="_blank" rel="no-follow">trome.pe  </a></li> <li><a href="http://publimetro.pe" target="_blank" rel="no-follow">publimetro.pe  </a></li> <li><a href="http://laprensa.pe" target="_blank" rel="no-follow">laprensa.pe  </a></li> <li><a href="http://ecomedia.pe/" target="_blank" rel="no-follow">ecomedia.pe  </a></li> <li><a href="http://aptitus.pe" target="_blank" rel="no-follow">aptitus.com  </a></li> <li><a href="http://neoauto.pe" target="_blank" rel="no-follow">neoauto.com  </a></li> <li><a href="http://urbania.pe" target="_blank" rel="no-follow">urbania.pe  </a></li> <li><a href="http://perured.pe" target="_blank" rel="no-follow">perured.pe  </a></li> <li><a href="http://www.avansys.edu.pe" target="_blank" rel="no-follow">avansys.edu.pe  </a></li> </ul></div> </div></footer> <a href="" class="go-up">Subir</a><div class="mod-go-home"> <div class="home-screen"><div class="header"> </div><nav class="site-menu"> <div class="box-content clearfix"><ul class="home-menu"> <li class="link first"><a href="/" class="active">Inicio </a></li> <li class="link"><a href="/pantalla">Pantalla </a></li> <li class="link"><a href="/historias">Historias </a></li> <li class="link"><a href="/virales">Virales </a></li> <li class="link last"><a href="/respuestas">Respuestas </a></li> </ul></div> </nav> <div class="featured-content"><div class="principal-slider slider not-redirect" id="p424428-m759-758-760" data-slider-options='{"forceControls":false}' style="overflow: hidden; visibility: visible;"> <div class="slider-pane" style="list-style: none; margin: 0px; width: 3584px; transition-duration: 0ms; transform: translate3d(0px, 0px, 0px);"><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m763-762-764" data-collection="p424428-m759-758-760" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a id="m767-766-768" class="page-link" href="/peru21/g21/historias/facebook-video-viral-perro-abandonado-cama-juguetes-albergue-adoptado-tres-anos-estados-unidos-mascotas-fb-face-nnda-nnrt-444493">La triste historia de un perro abandonado con todas sus cosas en el albergue de donde fue adoptado</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a id="m772-1-773" class="image page-link flow-image-link" href="/peru21/g21/historias/facebook-video-viral-perro-abandonado-cama-juguetes-albergue-adoptado-tres-anos-estados-unidos-mascotas-fb-face-nnda-nnrt-444493"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/12/03/5c05e88dc8ad9.png" media="(max-width:640px)"><img alt="Facebook viral" title="Facebook viral" src="/files/ec-revista-slider-1254x535/uploads/2018/12/03/5c05e88dc8ad9.png" style="display: inline;"> </source></picture> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> </a></figure> </article><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m780-1-781" data-collection="p424428-m759-758-760" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a id="m784-783-785" class="page-link" href="/peru21/g21/facebook-elefantes-son-captados-consolando-cria-acababa-perder-madre-viral-fotos-face-fb-kenia-442731">¡Conmovedor! Elefantes consuelan a cría que acababa de perder a su madre</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a id="m789-1-790" class="image page-link flow-image-link" href="/peru21/g21/facebook-elefantes-son-captados-consolando-cria-acababa-perder-madre-viral-fotos-face-fb-kenia-442731"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/11/25/5bfb141861a54.jpeg" media="(max-width:640px)"><img alt="Facebook viral" title="Facebook viral" data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/ec-revista-slider-1254x535/uploads/2018/11/25/5bfb141861a54.jpeg" style="display: inline;"> </source></picture> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> </a></figure> </article><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m797-2-798" data-collection="p424428-m759-758-760" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a id="m801-800-802" class="page-link" href="/peru21/g21/virales/facebook-perros-son-captados-despertandose-robo-show-esto-viral-video-fb-face-nnda-nnrt-441919">Perros son captados despertándose pero uno 'se robó' el show por hacer esto</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a id="m806-1-807" class="image page-link flow-image-link" href="/peru21/g21/virales/facebook-perros-son-captados-despertandose-robo-show-esto-viral-video-fb-face-nnda-nnrt-441919"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/11/21/5bf60aac75a99.jpeg" media="(max-width:640px)"><img alt="Facebook" title="Facebook" data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/ec-revista-slider-1254x535/uploads/2018/11/21/5bf60aac75a99.jpeg" style="display: inline;"> </source></picture> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> </a></figure> </article><article class="slide flow v-flow" itemscope="" itemtype="http://schema.org/NewsArticle" id="m814-3-815" data-collection="p424428-m759-758-760" style="width: 896px; display: table-cell; vertical-align: top;"> <meta itemprop="width" content="1254"><meta itemprop="height" content="535"> <span class="gradient"></span> <div class="flow-detail"><h2 class="flow-title"> <a id="m818-817-819" class="page-link" href="/peru21/g21/facebook-gato-escapa-habitacion-forma-abre-puerta-roba-aplausos-fb-face-video-viral-nnda-nnrt-441208">Gato escapa de habitación y la forma en que abre la puerta se roba todos los aplausos</a></h2> </div><figure data-ref="no-lazy" class="flow-image trash"> <a id="m823-1-824" class="image page-link flow-image-link" href="/peru21/g21/facebook-gato-escapa-habitacion-forma-abre-puerta-roba-aplausos-fb-face-video-viral-nnda-nnrt-441208"><picture> <source srcset="/files/ec-revista-slider-movil/uploads/2018/11/18/5bf2005909466.jpeg" media="(max-width:640px)"><img alt="Gato" title="Gato" data-type="src" class="ui-lazy" src="/img/default_g21.png" data-src="https://img.peru21.pe/files/ec-revista-slider-1254x535/uploads/2018/11/18/5bf2005909466.jpeg" style="display: inline;"> </source></picture> <span class="media-type"><span class="centered"> <i class="icon-photos"></i> </span></span> </a></figure> </article></div> </div></div> </div><div class="home-load"> <a href="/" class="home-load-link"><span class="home-load-text"> <i class="icon-home"></i>Ir a portada </span><div class="circlePercent fiftyPlus"> <div class="counter"></div> <div style="transform: rotate(279.299deg);" class="progress"></div> <div style="transform: rotate(279.299deg);" class="progressEnd"></div> </div></a> <i class="icon-down"></i> </div></div><script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
        _sf_async_config.sections = "g21, virales, youtube";
        _sf_async_config.authors = "Redacción G21";
            _sf_async_config.type = "Articulo Nota Simple";
    _sf_async_config.contentType = "Articulo Nota Simple";
    var metaTypeNota = document.querySelector('meta[name=typeNota]');
    if (metaTypeNota)
        _sf_async_config.type = metaTypeNota.content;

    
        (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat_video.js');

            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };

    })();
 </script><!--[if lte IE 8]> <div class="msg-ie8"><div class="box-content"> <span class="ec-badge"><img src="/img/elcomercio/ec_badge.png?1544196200" alt="elcomercio.pe"> </span><h3>Por favor actualice su navegador </h3><p>El comercio busca ofrecerle la mejor experiencia de información. Por favor <br>descargue uno de estos navegadores para una óptima navegación en nuestra web.</p><ul class="browsers-list"> <li class="browser-item"><a href="https://www.microsoft.com/en-us/download/details.aspx?id=48126" target="_blank"> <img src="/img/elcomercio/logo_edge.png?1544196200" alt=""></a> </li><li class="browser-item"> <a href="https://www.microsoft.com/es-es/download/internet-explorer-9-details.aspx" target="_blank"><img src="/img/elcomercio/logo_ie9.png?1544196200" alt=""> </a></li> <li class="browser-item"><a href="https://www.mozilla.org/es-ES/firefox/new/" target="_blank"> <img src="/img/elcomercio/logo_firefox.png?1544196200" alt=""></a> </li><li class="browser-item"> <a href="https://www.google.es/chrome/browser/desktop/" target="_blank"><img src="/img/elcomercio/logo_chrome.png?1544196200" alt=""> </a></li> <li class="browser-item last"><a href="http://www.apple.com/la/safari/" target="_blank"> <img src="/img/elcomercio/logo_safari.png?1544196200" alt=""></a> </li></ul> </div></div> <![endif]--><script>
        new fixedAds({
            container: 'aside',
            fixToElement: document.querySelector( ".header-fixed" ),
            fixHeight: 20,
            stopToElement: document.querySelector( ".site-footer")
        })
     </script><script>
            if(IS_MOBILE){ $("#banner-desktop").css("visibility", "hidden"); }
            if(!IS_MOBILE){ $("#banner-movil").css("visibility", "hidden"); }

         </script><div id="siteAjax" data-url="https://peru21.pe/mod"> </div></body></html>